<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                            
    <meta name="cXenseParse:recs:articleid" content="29488"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:recs:recommendable" content="false"></meta> 
    
                    <meta name="cXenseParse:recs:publishername" content="Por Redacción Motor"></meta>
            
            <meta name="cXenseParse:recs:articlepublicationdate" content="08 dom 2017 - 10:12 p.m."></meta>         <meta name="cXenseParse:recs:publishtime" content="2017-10-09T03:12:51.000Z"/>                         <meta name="cXenseParse:recs:image" content="/files/article_main/uploads/2017/10/08/59dae66e303df.jpeg"/>
    
    
                   
                 
                                    
                                       
                                        
                            
                           
                                     
                 

                                                    <link href="http://www.motor.com.co/actualidad/deportes-a-motor/hamilton-impuso-jspon-acaricia-titulo-2017/29488" rel="canonical">
            <link href="http://app.motor.com.co/revista-motor/actualidad/deportes-a-motor/hamilton-impuso-jspon-acaricia-titulo-2017/29488" rel="alternate">            
                <meta name="language" content="spanish"/>

                <meta name="author" content="Casa Editorial El Tiempo"/>
 
                <meta name="genre" content="News"/>

                <meta name="X-UA-Compatible" content="IE=edge,chrome=1tible"/>

                <meta name="google" content="notranslate"/>

                <meta name="geo.region" content="CO"/>
 
                <meta name="geo.position" content="4.570868;-74.297333"/>
 
                <meta name="geo.placename" content="Colombia"/>
 
                <meta name="ICBM" content="4.570868, -74.297333O"/>


                                            
                
                                    
            <meta name="keywords" content="hamilton, impuso, titulo, japon, roza">
    
                        <meta name="description" content="Con la pole, récord de velocidad y otra victoria, frente a los fallos mecánicos de Ferrari, el piloto británico ahora cuenta con 59 puntos de ventaja.">
            
                <meta name="og:title" content="Hamilton se impuso en jspón y acaricia el título 2017"/>

        <meta name="og:locale" content="es_CO"/>

        <meta name="og:type" content="article"/>

        <meta name="og:description" content="Con la pole, récord de velocidad y otra victoria, frente a los fallos mecánicos de Ferrari, el piloto británico ahora cuenta con 59 puntos de ventaja."/>

        <meta name="og:site_name" content="Revista Motor"/>

        <meta name="fb:admins" content="100002279652972"/>

        <meta name="fb:pages" content="112785245418072"/>

            <meta name="og:url" content="http://www.motor.com.co/actualidad/deportes-a-motor/hamilton-impuso-jspon-acaricia-titulo-2017/29488"/>
  


    
                                                                    <meta property="og:image" content="http://www.motor.com.co/files/og_thumbnail/uploads/2017/10/08/59dae66e303df.jpeg"/>

                            <meta property="og:image:width" content="224"/>

                            <meta property="og:image:height" content="170"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                                                        <meta property="og:image" content="http://www.motor.com.co/files/og_thumbnail/uploads/2017/10/08/59dae68c8b8c1.jpeg"/>

                            <meta property="og:image:width" content="224"/>

                            <meta property="og:image:height" content="170"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                        
        
                                <meta property="article:tag" content="Ferrari"/>

                            <meta property="article:tag" content="F1"/>

                            <meta property="article:tag" content="Fórmula 1"/>

                            <meta property="article:tag" content="Mercedes AMG"/>

                            <meta property="article:tag" content="Hamilton"/>

                            <meta property="article:tag" content="Vettel"/>

               

            <meta property="news keywords" content="hamilton, impuso, titulo, japon, roza"/>
            <link rel="image_src" href="/files/article_main/uploads/2017/10/08/59dae66e303df.jpeg">
        
      

            
            <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@RevistaMotor"/>

            <meta name="twitter:title" content="Hamilton se impuso en jspón y acaricia el título 2017"/>

            <meta name="twitter:description" content="Con la pole, récord de velocidad y otra victoria, frente a los fallos mecánicos de Ferrari, el piloto británico ahora cuenta con 59 puntos de ventaja."/>

                    <meta name="twitter:image" content="/files/article_main/uploads/2017/10/08/59dae66e303df.jpeg"/>

                    <meta name="twitter:creator" content="@RevistaMotor"/>

            <meta name="twitter:url" content="http://www.motor.com.co/actualidad/deportes-a-motor/hamilton-impuso-jspon-acaricia-titulo-2017/29488"/>
        
         
    

                   
                                                
                           
                                        
            
        
        <title>          
                        
            Hamilton se impuso en jspón y acaricia el título 2017 | Motor
    </title>

                    
            <link rel="stylesheet" href="/css/f61d983.css?1504020776" />
    

            <link rel="stylesheet" href="/css/8395290.css?1504020776" media="print" />
    
    
                    

        <script src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
    var sas_siteId = 32686;
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
    sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
    });
    </script>
            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-667a71fba54963d925eb9efc1dd7da4fa00c5a6c.js"></script>

        <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account="eltiempomotorcom,eltiempoglobal";
        var wf_public_url = "http://www.motor.com.co";
    </script>

            <script src="/js/global.js?1504020776" type="text/javascript"></script>
    
                    <script src="/js/64ae65b.js?1504020776" type="text/javascript"></script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>
    
            <div class="module">
    	
    <div id="p47-m88-87-89" class=""><style>
.container_col{
background: white;
}

.header-motor{
background: white;
}

</style></div>
</div>
        <meta property="fb:pages" content="112785245418072" />
                <script type="text/javascript" src="/static/headerjs/article/actualidad/deportes-a-motor"></script> 

    <script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript" src="http://cdn1.smartadserver.com/diff/js/smartadserver.js"></script>

        <script type="text/javascript">
            s_pageName = ":actualidad/deportes-a-motor/hamilton-impuso-jspon-acaricia-titulo-2017/29488";
            s.prop3 = "actualidad"
        s.prop4 = "actualidad/deportes-a-motor";
           s.prop24 = "articulo";
        
    s.prop26 = "29488";
        //validacion para home
        var sites = ["","http://www.motor.co", "http://www.motor.com.co", "http://www.motor.lo", "http://www.beta.motor.lo", "http://beta.motor.com.co", "http://www.motor.co/", "http://www.motor.com.co/", "http://beta.motor.com.co/", "http://www.motor.lo/", "http://www.beta.motor.lo/"];
        if(sites.indexOf(window.location.href)>0){
            s.pageName = 'motor:home';
            val_channel = 'home';
            s.channel = "motor:"+val_channel;
            s.prop4= "home";
        }else{
            s.pageName = "motor"+ s_pageName.replace (/\//g, ":");
            s.channel = "motor"+ s_pageName.replace (/\//g, ":");
            var path = s_pageName.split("/");

            switch(path.length){
                case 1:
                  s.prop24= "home seccion";
                  s.prop4= path[0].replace(":", "");
                  s.prop3= '';
                  break;
                case 2:
                  s.prop24= "home subseccion";
                  s.channel = "motor"+ path[0];
                  s.prop4= path[0].replace(":", "");
                  subseccion = path[1].replace("-", " ");
                  subseccion = subseccion.replace("-", " ");
                  s.prop3= subseccion;  
                  //se valida path iregulares como vehiculos nuevos y precios
                    if(path[0] == 'vehiculos-nuevos' || path[0] == ':vehiculos-nuevos'){
                        s.pageName = "motor"+ path[0];
                        s.prop24= "home seccion";
                        s.prop3= '';
                        s.prop26= '';
                    }                

                  break;
                default:
                  s.prop24= "articulo";
                  s.prop4= path[0].replace(":", "");
                  subseccion = path[1].replace("-", " ");
                  subseccion = subseccion.replace("-", " ");
                  s.prop3= subseccion;
                  s.channel = "motor"+ path[0];
                  //se incluye validacion para galerias

                  if(path[0] == ':fotos'){
                    s.prop24= "galeria";
                  }
                  //se valida columna dle director
                  if(path[0] == ':columna-del-director'){
                    s.prop3= '';
                  }

                                       
                    if('default'=='specials'){
                       s.prop32 = 'Hamilton se impuso en JApón y ya roza el título'
                      }
                                    

                  break;
            }
            if(path[0]== ':infografias'){
              s.prop4= "infografias";
              s.prop24= "infografia";
            }

            //se valida path iregulares como vehiculos nuevos y precios
            if(path[0] == 'vehiculos-nuevos' || path[0] == ':vehiculos-nuevos'){
                s.pageName = "motor"+ path[0];
                s.prop3= '';
                s.prop26= '';
            }

            //validacion path precio
            $path = window.location.href;
            if(s_pageName.length == 0 && $path.indexOf('/precios')){
                s.prop4= 'precios';
                s.pageName = 'motor:precios';
                s.channel = 'motor:precios';
            }

        }
    </script>
    



            <script src="/js/3a5c44f.js?1504020776" type="text/javascript"></script>
    
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
                    <link rel="shortcut icon" href="/favicon.ico?1504020776" />
                            </head>
    <body     class="article-page section-actualidad-deportes-a-motor section-actualidad  "
    data-article-id="29488"
    data-logged="false"
>        
        
    <div id="main-container">

                    <div class="module">
    	
    <div id="p49-m207-206-208" class="">
<div class="ad-unit" id="8941" width="960" height="30"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="9601" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9601, target: sas_target });});</script></div>
<div class="ad-unit" id="9343" width="800" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div>
</div>
                           
<div class="article-arrows">
        <div class="left-button botonesLaterales">
        <div class="izquierdaGal-iconLaterales">
            <div>
                <div class="cabinRegular1">Anterior</div>
                <a href="/actualidad/deportes-a-motor/agenda-actividades-motor/29485" class="openSansBold1">
                    Agenda de actividades a motor
                </a>
            </div>
        </div>
    </div>
    
    </div>

    
                    <div class="ads-header-top">
    <div class="module-ads">
        
    <div class="ad-unit" id="21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
</div>
</div>

<div class="header-eltiempo tools-header blue-header">
    <div class="extensible-menu"></div>

    <div class="logo-header">
        <a href="http://www.eltiempo.com/"><span class="eltiempo-icon"></span></a>
    </div>

    <time class="cur-date time" datetime="2015-01-23">lunes 09 de octubre de 2017 </time>
    
    <div id="login_bar">
        <div class="top-header-icon conectate">
            <a id="login-button">
                <span class="ico-entypo ico-user"></span>
                INICIA SESIÓN
            </a>
        </div>
        <div class="top-header-icon container-register">
            <a href="/revista-motor/usuario/crear" onclick="javascript:setOmnitureEvent(this, 'eVar49', 'event47', 'RegistroHeader');setOmnitureEvent(this, '', 'event38', 'buttonReg');">
                <span class="ico-entypo ico-register"></span>
                REGÍSTRATE
            </a>
        </div>
    </div>
    <div id="user_bar" style="display: none;" data-src="/sesion/usuario/bar">
        <div class="top-header-icon logged">
            <span class="ico-entypo ico-user"></span>
            <span class="username"></span>
            <span class="ico-entypo ico-dp"></span>

            <div class="dropdown">                <a href="http://www.eltiempo.com/zona-usuario/configurar-mis-datos">Zona
                    de usuario</a>
                <a href="http://www.eltiempo.com/zona-usuario/configurar-mis-datos">configurar mis datos</a>
                <a href="http://www.eltiempo.com/zona-usuario/version-impresa">versión impresa y estado de suscripción</a>
                <a href="http://www.eltiempo.com/zona-usuario/articulos-guardados">artículos guardados</a>
                <a href="http://www.eltiempo.com/zona-usuario/boletines">boletines</a>
                <a href="http://www.eltiempo.com/zona-usuario/club-vivamos">club vivamos el tiempo</a>
                <a href="http://www.eltiempo.com/preguntas-frecuentes">preguntas frecuentes</a>
                <a class="cierre_sesion"
                   data-src="https://seg.eltiempo.com/server/logout/motor"
                   data-href="/usuario/cerrar">Cerrar Sesión</a>
            </div>
        </div>
    </div>

    <div class="top-header-icon container-search-button">
        <a id="search-button"><span class="ico-entypo ico-search"></span> BUSCAR </a>
    </div>

    <div class="container-search">
        <form name="buscador" method="get" action="http://www.eltiempo.com/archivo/buscar" onsubmit="if (!validateForm(this)) event.preventDefault();" target="_blank">
            <input id="archivo-form-buscador-q" type="text" name="q" placeholder="Noticias de Colombia y el mundo" autocomplete="on" class="buscador" onclick="limpiarCampo_1('archivo-form-buscador-q')" required="">
            <a class="ico-entypo ico-search" href="javascript:void(0)" onclick="event.preventDefault(); setOmnitureEvent(this, '', 'event7', 'buscar ' + $('#archivo-form-buscador-q').val()); $(document.forms.buscador).submit();"></a>
            <a class="ico-entypo ico-close" href="javascript:void(0)"></a>
        </form>
    </div>

    <ul class="nav-items-eltiempo">
        <li><a href="http://www.eltiempo.com/opinion">Opinión</a></li>
        <li><a href="http://www.eltiempo.com/colombia">Colombia</a></li>
        <li><a href="http://www.eltiempo.com/bogota">Bogotá</a></li>
        <li><a href="http://www.eltiempo.com/mundo">Mundo</a></li>
        <li><a href="http://www.eltiempo.com/politica">Política</a></li>
        <li><a href="http://www.eltiempo.com/economia">Economía</a></li>
        <li><a href="http://www.eltiempo.com/deportes">Deportes</a></li>
        <li><a href="http://www.eltiempo.com/cultura">Cultura</a></li>
        <li><a href="http://www.eltiempo.com/tecnosfera">Tecnósfera</a></li>
        <li><a href="http://www.eltiempo.com/estilo-de-vida">Vida</a></li>
        <li><a target="_blank" href="http://clasificados.eltiempo.com?s_cid=AUT_CL_BUS-HOMSUH">Clasificados</a></li>
    </ul>

</div>
<nav class="header-motor nav-inactive" >

            <header>
            <div class="homeSeccion">

                                                   
                                                                        
                     <div class="motor-icon-container">
                        <a href="/" class="motor-icon" onclick="setOmnitureEvent(this, 'eVar1', 'event1', 'Portada Motor');"> Revista Motor </a>
                    </div>
                                   
                
                <ul class="redes">
                    <li class="facebook-container">
                        <a href="https://www.facebook.com/RevistaMOTOR" target="_blank" onclick="javascript:setOmnitureEvent(this, 'eVar31', 'event6', 'facebook');"><span class="facebook-icon"></span></a>
                        <div class="caja-megusta" type="facebook">
                            <div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/eltiempo" data-width="270" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=1554295494852850&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270"><span style="vertical-align: bottom; width: 270px; height: 28px;"><iframe name="fda4551a" width="270px" height="1000px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" src="http://www.facebook.com/v2.2/plugins/like.php?action=like&amp;app_id=1554295494852850&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2F6Dg4oLkBbYq.js%3Fversion%3D41%23cb%3Df1400fd89%26domain%3Dwww.eltiempo.com%26origin%3Dhttp%253A%252F%252Fwww.eltiempo.com%252Ff220f7732c%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270" class="" style="border: none; visibility: visible; width: 270px; height: 28px;"></iframe></span></div>
                        </div>
                    </li>
                    <li>
                        <a class="twitter" onclick="javascript:setOmnitureEvent(this, 'eVar31', 'event6', 'twitter');"><span class="twitter-icon"></span></a>
                    </li>
                </ul>
                <nav class="nav-items-motor">
                    <ul class="home-menu">
  <li class="actualidad first">
    <a href="/actualidad">Actualidad</a>
  </li>
  <li class="link">
    <a href="/vehiculos-nuevos/22099">Vehículos Nuevos</a>
  </li>
  <li class="columna-del-director">
    <a href="/columna-del-director">Columna del director</a>
  </li>
  <li class="consultorio">
    <a href="/consultorio">Consultorio</a>
  </li>
  <li class="link last">
    <a href="/precios">Precios</a>
  </li>
</ul>


                </nav>
            </div>

            <nav class="menu-section">
            <div class="section-name">
        <a href="/actualidad">Actualidad</a>
    </div>

                    <ul class="actualidad-menu">
  <li class="actualidad-deportes-a-motor current first">
    <a href="/actualidad/deportes-a-motor">Deportes a motor</a>
  </li>
  <li class="actualidad-tecnologia">
    <a href="/actualidad/tecnologia">Tecnología</a>
  </li>
  <li class="actualidad-industria">
    <a href="/actualidad/industria">Industria</a>
  </li>
  <li class="actualidad-lanzamientos last">
    <a href="/actualidad/lanzamientos">Lanzamientos</a>
  </li>
</ul>


                
    </nav>

        </header>
    
</nav>

<nav class="header-motor minimized nav-inactive">

            <header>
            <div class="homeDefault">
                                                   
                                                                        
                     <div class="motor-icon-container">
                        <a href="/" class="motor-icon" onclick="setOmnitureEvent(this, 'eVar1', 'event1', 'Portada Motor');"> Revista Motor </a>
                    </div>
                                   
                
                <ul class="redes">
                    <li class="facebook-container">
                        <a href="https://www.facebook.com/RevistaMOTOR" target="_blank" onclick="javascript:setOmnitureEvent(this, 'eVar31', 'event6', 'facebook');"><span class="facebook-icon"></span></a>
                        <div class="caja-megusta" type="facebook">
                            <div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/eltiempo" data-width="270" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=1554295494852850&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270"><span style="vertical-align: bottom; width: 270px; height: 28px;"><iframe name="fda4551a" width="270px" height="1000px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" src="http://www.facebook.com/v2.2/plugins/like.php?action=like&amp;app_id=1554295494852850&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2F6Dg4oLkBbYq.js%3Fversion%3D41%23cb%3Df1400fd89%26domain%3Dwww.eltiempo.com%26origin%3Dhttp%253A%252F%252Fwww.eltiempo.com%252Ff220f7732c%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270" class="" style="border: none; visibility: visible; width: 270px; height: 28px;"></iframe></span></div>
                        </div>
                    </li>

                    <li>
                        <a class="twitter" onclick="javascript:setOmnitureEvent(this, 'eVar31', 'event6', 'twitter');"><span class="twitter-icon"></span></a>
                    </li>
                </ul>
                <nav class="nav-items-motor">
                    <ul class="home-menu">
  <li class="actualidad first">
    <a href="/actualidad">Actualidad</a>
  </li>
  <li class="link">
    <a href="/vehiculos-nuevos/22099">Vehículos Nuevos</a>
  </li>
  <li class="columna-del-director">
    <a href="/columna-del-director">Columna del director</a>
  </li>
  <li class="consultorio">
    <a href="/consultorio">Consultorio</a>
  </li>
  <li class="link last">
    <a href="/precios">Precios</a>
  </li>
</ul>


                </nav>
            </div>
        </header>
    
</nav>

    
        <div class="content">
                            <span class="barra" style="display: none;" id="first-login-message">
    Bienvenido <span class="username"></span> has creado tu cuenta en EL TIEMPO. Para conocer tu zona de usuario haz
    <a target="_blank" href="http://www.eltiempo.com/zona-usuario" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'IrZonaUsuario');">clic aquí.</a>
    <span class="cerrarBarra" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>                                                            <div class="article default" itemscope itemtype="http://schema.org/NewsArticle">
        <section class="section-top"><article class="article-top"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/actualidad/deportes-a-motor/hamilton-impuso-jspon-acaricia-titulo-2017/29488">
<span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                    <span itemprop="name">
                                                    Giovanni Avendaño
                                            </span>
                </span>
                                    <meta itemprop="datePublished" content="2017-10-08">
<meta itemprop="dateModified" content="2017-10-08">
<div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <img src="http://www.motor.com.co/files/article_main/uploads/2017/10/08/59dae66e303df.jpeg"><meta itemprop="url" content="http://www.motor.com.co/files/article_main/uploads/2017/10/08/59dae66e303df.jpeg">
<meta itemprop="width" content="720">
<meta itemprop="height" content="360">
</div>
                                        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="/logo_redes.png?1504020776"><meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1504020776">
<meta itemprop="width" content="250">
<meta itemprop="height" content="250">
</div>
                    <meta itemprop="name" content="Motor">
</div>
                                
                         <div class="top-modules">

                <div class="title-container">

                    
                    
                                            
                    
                                            
                    
                <h1 itemprop="headline" class="title openSansBold5" id="p29488-m830-829-831">Hamilton se impuso en  JApón y ya roza el título</h1>
<p itemprop="description" class="epigraph lead2" id="p29488-m867-1-868">Con la pole, récord de velocidad y otra victoria, frente a los fallos mecánicos de Ferrari, el piloto británico ahora cuenta con 59 puntos de ventaja.</p>
</div>

                <div class="info">
                                            <div class="signature-container">
                            
                        <p class="signature credito2" id="p29488-m862-861-863">Por Redacción Motor</p>
</div>
                    
                                            <div class="date-time date-fecha">
                                                            10:12 p.m. 08 de octubre del 2017
                                                    </div>
                    
                </div>

            </div>

                
                <figure class="foto-articulo1">

                        

                        

                        


                                    <div class="captioned-image" id="p29488-m835-834-836">
                            
                            
                            
                        <div id="m839-838-840" class="image"><img alt="Hamilton en el GP de Japón" src="/files/article_main/uploads/2017/10/08/59dae66e303df.jpeg" style="display: inline;"></div>
<p id="m850-2-851" class="foto-description pieFoto1">Hamilton en el GP de Japón</p>
</div></figure></article></section><div class="container_col">

            <div class="col1 sidebar">
                <div class="theiaStickySidebar">
                                            <div class="sidebar-content">
         

        
        


    
    <div class="free-content" id="p23-m71-1-72" style=" background-color: rgba(0, 0, 0, 0);">
    
    
<div class="ad-unit" id="9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div>
<div class="most-tabs">
    	<div class="tabs-title">
    		
    	<div id="p53-m304-303-305" data-ls-for="ls-046-aa5">Mas Leídos</div>
</div>
    	<div class="tab-container" id="ls-046-aa5">    <div class="listing contentNews-listing mostRead-listing  view-list">
        
            <div class="box-title">
        <span>
                        
                    </span>
    </div>
                        
    
            
                            
        
                
    <div class="listing-item first " itemscope itemtype='http://schema.org/NewsArticle'>
                                            <div class="listing-counter">1</div>

                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/actualidad/industria/cesta-basica-repuestos-segmento-hatchbacks/29484">Cesta básica de repuestos del segmento hatchbacks</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" 
              itemid="http://www.motor.com.co/actualidad/industria/cesta-basica-repuestos-segmento-hatchbacks/29484">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1504020776" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1504020776">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/files/crop/uploads/2016/06/28/5772d5c333730.r_31025.0-142-945-614.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Henry Barreto
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2017-10-6" />    
        <meta itemprop="dateModified" content="2017-10-6" />
            

                                
            </div>


        
            
                
        
                
    <div class="listing-item " itemscope itemtype='http://schema.org/NewsArticle'>
                                            <div class="listing-counter">2</div>

                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/actualidad/industria/servira-dejar-papel/29487">Soat: ¿De qué servirá dejar el papel?</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" 
              itemid="http://www.motor.com.co/actualidad/industria/servira-dejar-papel/29487">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1504020776" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1504020776">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/files/crop/uploads/2017/10/06/59d7e2b29e9a9.r_42623.0-0-546-273.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Henry Barreto
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2017-10-6" />    
        <meta itemprop="dateModified" content="2017-10-6" />
            

                                
            </div>


        
            
                
        
                
    <div class="listing-item " itemscope itemtype='http://schema.org/NewsArticle'>
                                            <div class="listing-counter">3</div>

                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/actualidad/lanzamientos/nuevo-chevrolet-beat-notchback-prueba-colombia/29455">Chevrolet Beat Notchback: ya se prueba en Colombia</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" 
              itemid="http://www.motor.com.co/actualidad/lanzamientos/nuevo-chevrolet-beat-notchback-prueba-colombia/29455">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1504020776" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1504020776">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2017/10/01/59d198fc40ff7.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Giovanni Avendaño
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2017-10-1" />    
        <meta itemprop="dateModified" content="2017-10-1" />
            

                                
            </div>


        
            
                
        
                
    <div class="listing-item " itemscope itemtype='http://schema.org/NewsArticle'>
                                            <div class="listing-counter">4</div>

                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/actualidad/industria/mercedes-benz-presente-pelicula-liga-justicia/29486">La Liga de la Justicia se mueve en Mercedes-Benz</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" 
              itemid="http://www.motor.com.co/actualidad/industria/mercedes-benz-presente-pelicula-liga-justicia/29486">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1504020776" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1504020776">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2017/10/06/59d7de1856b3e.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    José Durán
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2017-10-9" />    
        <meta itemprop="dateModified" content="2017-10-9" />
            

                                
            </div>


        
            
                
        
                
    <div class="listing-item " itemscope itemtype='http://schema.org/NewsArticle'>
                                            <div class="listing-counter">5</div>

                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/fotos/reinvento-familiar-toyota-tj-cruiser/29489">Toyota TJ Cruiser: se reinventa la van familiar</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" 
              itemid="http://www.motor.com.co/fotos/reinvento-familiar-toyota-tj-cruiser/29489">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1504020776" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1504020776">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2017/10/09/59dba7c82d48f.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Giovanni Avendaño
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2017-10-9" />    
        <meta itemprop="dateModified" content="2017-10-9" />
            

                                
            </div>


        
    

                                                                    </div>
</div>
    </div>
</div><div class="linkbuilding">

<div class="modulo-recomendados">
	<h2 class="titulo-oculto">Recomendados</h2>
	<span class="label">Recomendados</span>
		<div class="recomendado">
		<figure class="imagen"><a href="http://www.futbolred.com/futbol-femenino/por-intoxicacion-de-sus-rivalessanta-fe-aplaza-debut-en-libertadores-+16868488" data-portal="futbolred"><img src="http://www.futbolred.com/contenido/futbol-femenino/IMAGEN/IMAGEN-16868489-0.jpg"></a></figure><div class="contenido">
			<a class="portal" href="http://www.futbolred.com" data-portal="futbolred"><span class="futbolred">Futbol Red</span></a>
			<h3 class="titular"><a href="http://www.futbolred.com/futbol-femenino/por-intoxicacion-de-sus-rivalessanta-fe-aplaza-debut-en-libertadores-+16868488" data-portal="futbolred">Por intoxicación de sus rivales,Santa Fe aplaza debut en Libertadores </a></h3>
		</div>
	</div>		
		<div class="recomendado">
		<figure class="imagen"><a href="http://www.portafolio.co/economia/finanzas/precio-del-dolar-lunes-9-de-octubre-de-2017-510455" data-portal="portafolio"><img src="http://www.portafolio.co/files/secondary_default/uploads/2016/02/04/56b3c444a6f2e.jpeg"></a></figure><div class="contenido">
			<a class="portal" href="http://www.portafolio.co/" data-portal="portafolio"><span class="portafolio">Portafolio</span></a>
			<h3 class="titular"><a href="http://www.portafolio.co/economia/finanzas/precio-del-dolar-lunes-9-de-octubre-de-2017-510455" data-portal="portafolio">Dólar comienza la semana recuperando terreno</a></h3>
		</div>
	</div>		
		<div class="recomendado">
		<figure class="imagen"><a href="http://www.futbolred.com/eliminatorias/partido-colombia-vs-paraguay+828010" data-portal="donjuan"><img src="http://www.revistadonjuan.com/contenido//local/docs-revistadonjuan"></a></figure><div class="contenido">
			<a class="portal" href="http://www.revistadonjuan.com" data-portal="donjuan"><span class="donjuan">Don Juan</span></a>
			<h3 class="titular"><a href="http://www.futbolred.com/eliminatorias/partido-colombia-vs-paraguay+828010" data-portal="donjuan">Vea el minuto a minuto del partido de Colombia vs. Paraguay aquí</a></h3>
		</div>
	</div>		
		
</div>
  
</div>
                                    </div>
            </div>

            <section class="content-modules col2" itemprop="articleBody"><div class="social-col">
                                                    <ul class="compartir">
<li class="facebook" onclick="estadisticasRedes('facebook', 29488); setOmnitureEvent(this, 'eVar7', 'event12', 'facebook'); return false;">
        <a href="#"><span>0</span></a>
    </li>
    <li class="twitter" onclick="estadisticasRedes('twitter', 29488); setOmnitureEvent(this, 'eVar7', 'event12', 'twitter'); return false;">
        <a href="#"><span>0</span></a>
    </li>
    <li class="gplus">
        <a class="gmail-icon" href="#" onclick="estadisticasRedes('google+', 29488); setOmnitureEvent(this, 'eVar7', 'event12', 'google+'); return false;"></a>
    </li>
    <li class="email">
        <a class="share-by-email" data-tooltip="#share-by-email-form" href="#" onclick="estadisticasRedes('email', 29488); setOmnitureEvent(this, 'eVar7', 'event12', 'correo'); return false;"><span class="mail-icon"></span></a>
    </li>
</ul>
</div>
                
                

                

                

                

                

                

                

                

            <p class="parrafo-section" id="p29488-m857-856-858">Todo va bien en la escudería Mercedes y nada le sale a la escudería Ferrari en este cierre de temporada que quizá termine con una enorme ventaja para el piloto británico Lewis Hamilton que volvió a ganar a pulso en el Gran Premio de Japón.<br></p>
<div class="related-articles" id="p29488-m872-1-873">
                    <div class="related-title">
                        Relacionadas
                    </div>
                    <ul class="related-links bullet">
<li class="bullet" id="m1218-1217-1219" data-collection="p29488-m872-1-873">
                            
                        <a class="page-item-link" id="m1222-1221-1223" href="/actualidad/deportes-a-motor/max-verstappen-gano-gran-premio-malasia/29456">Max Verstappen ganó el Gran Premio de Malasia</a>
</li>
<li class="bullet" id="m1229-1228-1230" data-collection="p29488-m872-1-873">
                            
                        <a class="page-item-link" id="m1233-1232-1234" href="/actualidad/deportes-a-motor/hamilton-gano-gran-premio-singapur-2017-sigue-lider/29376">Hamilton sacó la 'casta' ante el desastre y Ganó</a>
</li>
<li class="bullet" id="m1240-1239-1241" data-collection="p29488-m872-1-873">
                            
                        <a class="page-item-link" id="m1244-1243-1245" href="/actualidad/deportes-a-motor/resultados-formula-monza/29280">Hamilton dominó el Gran Premio de Monza</a>
</li>
<li class="bullet" id="m1251-1250-1252" data-collection="p29488-m872-1-873">
                            
                        <a class="page-item-link" id="m1255-1254-1256" href="/actualidad/deportes-a-motor/hamilton-quedo-gran-premio-belgica-2017/29242">Hamilton se quedó con el Gran Premio de Bélgica</a>
</li>
</ul>
</div>
<p class="parrafo-section" id="p29488-m877-2-878">Y es que la fortuna, así como una consistente integración entre el monoplaza y la conducción de Hamilton, los han llevado a acariciar el título una vez más para la actual temporada.<br><br>Y ambos ingredientes se suman después de que Hamilton lograra una contundente pole position, sumará un récord más de svelocidad a su palmarés y viera primero la bandera a cuadros en Suzuka, no sin antes contener a Verstappen de Red Bull que lo acosó sin descanso en las vueltas finales de este Gran Premio de Japón.</p>
<div class="captioned-image" id="p29488-m882-3-883">
                    
                    
                <div id="m886-885-887" class="image"><img alt="Vettel en Japón" src="/files/article_content/uploads/2017/10/08/59dae68c8b8c1.jpeg" style="display: inline;"></div>
<p id="m892-1-893" class="pieFoto2">Vettel en Japón</p>
</div>
<p class="parrafo-section" id="p29488-m899-4-900">En cambio, todo va en reversa en la escudería Ferrari y en la silla de Vettel que es el principal oponente de Hamilton. En esta ocasión y antes de la partida los ingenieros trataron de solucionar una pérdida de potencia del monoplaza del alemán.<br><br>Corriendo contra el reloj, lograron llevar el carro a la grilla pero solo duró dos vueltas con pleno potencial, y como dato en una de ellas fue superado por Verstappen, para después caer rápidamente hasta el puesto octavo y finalmente ser llamado a boxes. Desde allí se anunció el retiro de la carrera.</p>
<div id="p29488-m904-5-905" class="">
<blockquote class="twitter-tweet" data-lang="es">
<p lang="en" dir="ltr">Tussling into Turn 1 - but Vettel is a sitting duck<a href="https://twitter.com/hashtag/JapaneseGP?src=hash&amp;ref_src=twsrc%5Etfw">#JapaneseGP</a> 🇯🇵 <a href="https://twitter.com/hashtag/F1?src=hash&amp;ref_src=twsrc%5Etfw">#F1</a> <a href="https://t.co/H5jg4b0qGH">pic.twitter.com/H5jg4b0qGH</a></p>— Formula 1 (@F1) <a href="https://twitter.com/F1/status/917017485722845184?ref_src=twsrc%5Etfw">8 de octubre de 2017</a>
</blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="parrafo-section" id="p29488-m909-6-910">A esto se le suma el retiro del GP de Singapur por la estrellada que dejó a los dos pilotos de Ferrari afuera y de un decepcionante cuarto puesto de Vettel en Malasia.<br><br> De seguir las cosas así, en el Gran Premio de Estados Unidos, en Austin, Hamilton podría coronarse campeón anticipado, si el piloto de Ferrari queda más atrás de la sexta posición.<br></p>
<div id="p29488-m914-7-915" class="">
<blockquote class="twitter-tweet" data-lang="es">
<p lang="en" dir="ltr">8th win of 2017<br><br>21st consecutive points finish (his longest streak)<br><br>59 pts ahead in title race<br><br>Great day for <a href="https://twitter.com/LewisHamilton?ref_src=twsrc%5Etfw">@LewisHamilton</a> <a href="https://twitter.com/hashtag/JapaneseGP?src=hash&amp;ref_src=twsrc%5Etfw">#JapaneseGP</a> <a href="https://t.co/RXX9Wx04z9">pic.twitter.com/RXX9Wx04z9</a></p>— Formula 1 (@F1) <a href="https://twitter.com/F1/status/916916245206888448?ref_src=twsrc%5Etfw">8 de octubre de 2017</a>
</blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="parrafo-section" id="p29488-m919-8-920">Así, con un dominio total, Hamilton consiguió su octava victoria de la temporada, sumó la 61 de su carrera y va en camino a lograr su cuarto título mundial, con el que empataría precisamente a su actual rival, Vettel.<br><br>Verstappen y Daniel Ricciardo, de Redl Bull, acompañaron en el podio del Gran Premio de Japón a Hamilton. En el cuarto lugar quedó su compañero de equipo Valteri Bottas y en el quinto lugar llegó Raikkonnen, quien en la salida quedó en la posición 14 y desde allí logró remontar.</p>
<div id="p29488-m924-9-925" class="">
<blockquote class="twitter-tweet" data-lang="es">
<p lang="en" dir="ltr">If he wins the next race in Austin and Vettel is lower than 5th, <a href="https://twitter.com/LewisHamilton?ref_src=twsrc%5Etfw">@LewisHamilton</a> will seal his 4th world title <a href="https://twitter.com/hashtag/F1?src=hash&amp;ref_src=twsrc%5Etfw">#F1</a> <a href="https://twitter.com/hashtag/JapaneseGP?src=hash&amp;ref_src=twsrc%5Etfw">#JapaneseGP</a> <a href="https://t.co/d00HuaDmA0">pic.twitter.com/d00HuaDmA0</a></p>— Formula 1 (@F1) <a href="https://twitter.com/F1/status/916961492112740352?ref_src=twsrc%5Etfw">8 de octubre de 2017</a>
</blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="related-articles" id="p29488-m937-10-938">
                    <div class="related-title">
                        Relacionadas
                    </div>
                    <ul class="related-links bullet">
<li class="bullet" id="m1050-1049-1051" data-collection="p29488-m937-10-938">
                            
                        <a class="page-item-link" id="m1054-1053-1055" href="/actualidad/deportes-a-motor/max-verstappen-gano-gran-premio-malasia/29456">Max Verstappen ganó el Gran Premio de Malasia</a>
</li>
<li class="bullet" id="m1061-1060-1062" data-collection="p29488-m937-10-938">
                            
                        <a class="page-item-link" id="m1065-1064-1066" href="/actualidad/deportes-a-motor/resultados-formula-monza/29280">Hamilton dominó el Gran Premio de Monza</a>
</li>
<li class="bullet" id="m1072-1071-1073" data-collection="p29488-m937-10-938">
                            
                        <a class="page-item-link" id="m1076-1075-1077" href="/actualidad/deportes-a-motor/hamilton-quedo-gran-premio-belgica-2017/29242">Hamilton se quedó con el Gran Premio de Bélgica</a>
</li>
<li class="bullet" id="m1083-1082-1084" data-collection="p29488-m937-10-938">
                            
                        <a class="page-item-link" id="m1087-1086-1088" href="/actualidad/deportes-a-motor/hamilton-gano-gran-premio-singapur-2017-sigue-lider/29376">Hamilton sacó la 'casta' ante el desastre y Ganó</a>
</li>
</ul>
</div></section><section class="bottom-modules col2"><div class="box-bottom-nav">
                                <ul class="compartir">
<li class="facebook" onclick="estadisticasRedes('facebook', 29488); setOmnitureEvent(this, 'eVar7', 'event12', 'facebook'); return false;">
        <a href="#"><span>0</span></a>
    </li>
    <li class="twitter" onclick="estadisticasRedes('twitter', 29488); setOmnitureEvent(this, 'eVar7', 'event12', 'twitter'); return false;">
        <a href="#"><span>0</span></a>
    </li>
    <li class="gplus">
        <a class="gmail-icon" href="#" onclick="estadisticasRedes('google+', 29488); setOmnitureEvent(this, 'eVar7', 'event12', 'google+'); return false;"></a>
    </li>
    <li class="email">
        <a class="share-by-email" data-tooltip="#share-by-email-form" href="#" onclick="estadisticasRedes('email', 29488); setOmnitureEvent(this, 'eVar7', 'event12', 'correo'); return false;"><span class="mail-icon"></span></a>
    </li>
</ul>
</div>
                    
                                            <div class="box-bottom-nav actions-nav">
                            <ul class="nav_diagonal">
<li>
                                                                                                                                                <a href="#" class="guardar-action" data-url="https://seg.eltiempo.com/motor/user-area/resource/add" data-callback="https://seg.eltiempo.com/motor/user-area/resource/add?callback=?" data-save='{"id":29488,"titulo":"Hamilton se impuso en JAp\u00f3n y ya roza el t\u00edtulo","lead":"Con la pole, r\u00e9cord de velocidad y otra victoria, frente a los fallos mec\u00e1nicos de Ferrari, el piloto brit\u00e1nico ahora cuenta con 59 puntos de ventaja.","thumbnail":"http:\/\/www.motor.com.co\/files\/app_article_thumbnail\/uploads\/2017\/10\/08\/59dae66e303df.jpeg","timestamp_creacion":"1507518771","timestamp_modificacion":"1507518771","url":"\/actualidad\/deportes-a-motor\/hamilton-impuso-jspon-acaricia-titulo-2017\/29488","seccion":"Actualidad","subseccion":"Deportes a motor"}'> GUARDAR </a>
                                </li>
                                <li>
                                    <a href="#comentarios"> COMENTAR </a>
                                </li>
                                <li>
                                    <a href="#report-error-form" class="report-error-popup" onclick="setOmnitureEvent(this, '', 'event16', 'Reportar error');"> REPORTAR UN ERROR </a>
                                </li>
                                <li>
                                    <a href="#" class="addthis_button_print"> IMPRIMIR </a>
                                </li>
                            </ul>
<div id="tooltip-success" class="hidden tooltip-message">
                                <div>
                                    Artículo guardado
                                </div>
                            </div>
                            <div id="tooltip-success-updated" class="hidden tooltip-message">
                                <div>
                                    <span>Artículo guardado</span>
                                    Para consultarlo visita tu zona de usuario
                                </div>
                            </div>
                            <div id="tooltip-error" class="hidden tooltip-message">
                                <div>
                                    Regístrate o ingresa para que puedas guardar los artículos en tu zona de usuario
                                </div>
                            </div>
                        </div>
                    
                                            <div class="ads-bottom-article">
                            <div class="module-ads">
        
    <div class="ad-unit" id="9728" width="572" height="30"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9728, target: sas_target });});</script></div>
</div>
</div>
                    
                
                                                                        

    <section class="box-container-article more-articles-module">
        <h2 class="oculto">
            Noticias recomendadas
        </h2>
        <article class="bg_doble1">
            <p class="rotulo3">
                <span>Más noticias</span>
            </p>

                            
                <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/video/ferrari-pelicula-carrera-inmortalidad/29450"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Giovanni Avendaño
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2017-10-2" />
                    <meta itemprop="dateModified" content="2017-10-2" />
    
                    
                        <a href="/video/ferrari-pelicula-carrera-inmortalidad/29450" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2017/09/29/59ce7ef888521.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2017/09/29/59ce7ef888521.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/video/ferrari-pelicula-carrera-inmortalidad/29450">Ferrari: 'Carrera hacia la inmortalidad'</a></h3>

                                                                <p class="hidden-imp" itemprop="description">Este es el adelanto de la película sobre la escudería italiana en los años 50 y la rivalidad entre los pilotos&amp;nbsp;Peter Collins y Mike Hawthorn.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1504020776"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1504020776">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/industria/cumpleanos-70-ferrari-nueva-york/29431"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            José Durán
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2017-9-27" />
                    <meta itemprop="dateModified" content="2017-9-27" />
    
                    
                        <a href="/actualidad/industria/cumpleanos-70-ferrari-nueva-york/29431" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2017/09/27/59cbd9967e5df.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2017/09/27/59cbd9967e5df.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/industria/cumpleanos-70-ferrari-nueva-york/29431">Ferrari festeja en la Gran Manzana</a></h3>

                                                                <p class="hidden-imp" itemprop="description">Nueva York estará invadida por Ferraris de todos los talantes el 7 y 8 de octubre, en conmemoración de sus 70 años. Épico.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1504020776"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1504020776">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/deportes-a-motor/hamilton-gano-gran-premio-singapur-2017-sigue-lider/29376"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Giovanni Avendaño
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2017-9-17" />
                    <meta itemprop="dateModified" content="2017-9-17" />
    
                    
                        <a href="/actualidad/deportes-a-motor/hamilton-gano-gran-premio-singapur-2017-sigue-lider/29376" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2017/09/17/59bea76d10938.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2017/09/17/59bea76d10938.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/deportes-a-motor/hamilton-gano-gran-premio-singapur-2017-sigue-lider/29376">Hamilton sacó la 'casta' ante el desastre y Ganó</a></h3>

                                                                <p class="hidden-imp" itemprop="description">En un Gran Premio de Singapur con un accidente en la primera curva que involucró cuatro carros, mucha lluvia y el mayor número de abandonos en 2017.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1504020776"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1504020776">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/lanzamientos/ferrari-portofino-nuevo-california/29294"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Henry Barreto
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2017-9-5" />
                    <meta itemprop="dateModified" content="2017-9-5" />
    
                    
                        <a href="/actualidad/lanzamientos/ferrari-portofino-nuevo-california/29294" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2017/09/05/59af01ae9ec31.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2017/09/05/59af01ae9ec31.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/lanzamientos/ferrari-portofino-nuevo-california/29294">Ferrari Portofino, el nuevo California</a></h3>

                                                                <p class="hidden-imp" itemprop="description">Desde octubre, la marca reemplaza al tradicional California, de reducido éxito, por este nuevo carro. Doscientos mil dólares, el precio anunciado.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1504020776"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1504020776">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/video/construyo-monoplaza-2017-ferrari-lego/29288"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Giovanni Avendaño
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2017-9-4" />
                    <meta itemprop="dateModified" content="2017-9-4" />
    
                    
                        <a href="/video/construyo-monoplaza-2017-ferrari-lego/29288" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2017/09/04/59adb5bb5a71a.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2017/09/04/59adb5bb5a71a.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/video/construyo-monoplaza-2017-ferrari-lego/29288">Así se construyó el monoplaza de Ferrari en Lego</a></h3>

                                                                <p class="hidden-imp" itemprop="description">Con más de 350 mil bloques y 66 días para completar este modelo a escala real del bólido, así se resume en un minuto y medio las 844 horas de trabajo.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1504020776"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1504020776">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/industria/ferrari-daytona-alloy-subasta/29232"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Henry Barreto
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2017-8-25" />
                    <meta itemprop="dateModified" content="2017-8-25" />
    
                    
                        <a href="/actualidad/industria/ferrari-daytona-alloy-subasta/29232" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2017/08/24/599f432f40278.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2017/08/24/599f432f40278.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/industria/ferrari-daytona-alloy-subasta/29232">Daytona 'Alloy', otro Ferrari que irá a la puja de Maranello</a></h3>

                                                                <p class="hidden-imp" itemprop="description">Con solo 36.390 kilómetros recorridos, este 365 GTB/4 Daytona hará parte de la subasta organizada para conmemorar los 70 años del fabricante italiano.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1504020776"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1504020776">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

            
        </article>
    </section>

<section class="box-container-article tags-container tags"><article><div class="rotulo3">
            <span>
                Temas relacionados
            </span>
        </div>
        <ul class="nav_diagonal relacionados">
<li>
                <a href="/noticias-motor/f1">F1</a>
            </li>
                        <li>
                <a href="/noticias-motor/formula-1">Fórmula 1</a>
            </li>
                        <li>
                <a href="/noticias-motor/hamilton">Hamilton</a>
            </li>
                        <li>
                <a href="/noticias-motor/vettel">Vettel</a>
            </li>
                        <li>
                <a href="/noticias-motor/ferrari">Ferrari</a>
            </li>
                        <li>
                <a href="/noticias-motor/mercedes-amg-1">Mercedes AMG</a>
            </li>
                    </ul></article></section><div class="admotion-article-container-bk">	

<div class="free-content" id="p28805-m70-69-71">
    
    
<div id="m86-85-87" class="">
<!-- aep co_eltiempo_motor_articulos_610x300 -->
<script type="text/javascript" id="5922fb7c2e53ea00047a5cc0" async="">	
	var _aep = _aep || [];
	(function(d, s, c) {
		var getTimestamp = function() {
			var date = new Date();
			return ('00' + date.getFullYear()).slice(-2) +
				('00' + date.getMonth()).slice(-2) +
				('00' + date.getDate()).slice(-2);
		};
		_aep.push(['tag', '5922fb7c2e53ea00047a5cc0', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/co/5922fb7c2e53ea00047a5cc0.cfg.js');
</script>
</div>
</div>
</div><div class="self-registration">
                            
</div>

                                                    <script src="http://www.eltiempo.com/participa/media/js/alertas.js"></script><section class="box-container-article comments-container" id="comentarios"></section><iframe id="participa_login_comentarios" src="" style="display: none !important;" frameborder="0" onload=""></iframe>
        <script type="text/javascript">
        $( document ).ready(function() {
            checkLoggedParticipaDesktop();
        });

        function checkLoggedParticipaDesktop() {
            var getLoggedParticipa = getCookie('logged_participa');
            var getLogged = getCookie('logged_motor');
            if (getLogged == '1' && getLoggedParticipa != '1') {
                $("#participa_login_comentarios").attr('src', 'https://seg.eltiempo.com/server/login/participa-motor/authorization_code/code/basic/05323499700133');
                $("#participa_login_comentarios").attr('onload', 'javascript:cargarModuloComentarios()');
            } else {
                cargarModuloComentarios();
            }
        }

        function cargarModuloComentarios() {
            $('#comentarios').html("<img src='/media/images/ajax-loader.gif' />");
            var id_recurso = "29488";
            var client = "motor";
            var portal = "18";
            var dominio = "www.eltiempo.com";
            if (id_recurso != null) {
                var getLogged = getCookie('logged');
                var param = "";
                if (getLogged == '1') {
                    param = '?' + Math.random() + '.' + Math.random();
                }
                var rutafull='/participa/comentario/listado/' + portal + '/' + client + '/' + id_recurso + '/articulo' + param;
                $.ajax({
                    url: rutafull,
                    type: 'GET',
                    xhrFields: {withCredentials: true},
                    success: function(data, textStatus, xhr){
                        if (xhr.getResponseHeader("service") == "participa") {
                            $('#comentarios').html(data);
                            //override method defined in remote script alertas.js with correct data
                            window.iniciarSesionComentarios = function() {
                                urlSegLogin = 'http://seg.eltiempo.com/server/login/motor/authorization_code/code/basic/1797297771';
                                var id = Math.floor(Math.random() * (9999999999 - 10000000) + 10000000);
                                urlLogin = urlSegLogin + id;
                                $('#loadingImage img').attr('src', 'http://static.eltiempo.com/media/css/images/ajax-loader.gif');
                                $('#caja_logeo_comentario').attr('src', urlLogin);
                                $('#caja_logeo_comentario').attr('onload', 'javascript:iframeLoad()');
                            }

                        }
                    }
                });
            }
        }
    </script><div class="ads-article">
                          <div class="module-ads">
        
    <div class="ad-unit" id="42125" width="600" height="300"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 42125, target: sas_target });});</script></div>
</div>
</div>
                    
                            </section>
</div>

        
    </div>

                            <div id="report-error-form" class="report-error-container mfp-hide">
                
<article class="bg_doble2 report-error-form">
    <div class="report-error-message" id="report-error-error">
        report_error_form_error
    </div>
    <div class="report-error-message" id="report-error-success">
        Reporte enviado
    </div>
    <div class="openSansBold3 title_error_form">
        ¿Encontraste un error?
    </div>
    <div class="report-error-text">
        Para EL TIEMPO las observaciones sobre su contenido son importantes. Permítenos conocerlas para, si es el caso, tomar los correctivos necesarios, o darle trámite ante las instancias pertinentes dentro de EL TIEMPO Casa Editorial.
    </div>
    <form action="/report_error.html" id="form-report-error" method="post">
        <div class="col1">
            <div class="field">
                <input type="text" id="etmotor_cms_report_error_name" name="etmotor_cms_report_error[name]" required="required" placeholder="Nombre" />
            </div>
            <div class="field">
                <input type="email" id="etmotor_cms_report_error_email" name="etmotor_cms_report_error[email]" required="required" placeholder="Tu correo" />
            </div>

        </div>

        <div class="col1">
            <textarea id="etmotor_cms_report_error_message" name="etmotor_cms_report_error[message]" required="required" placeholder="Texto"></textarea>
        </div>

        <div class="hidden"></div>
        <div class="report-error-form-buttons">
            <a href="#" class="btn_motor popup-modal-dismiss">CANCELAR</a>
            <input class="btn_motor" type="submit" value="ENVIAR ERROR"/>
        </div>
    </form>
</article>

            </div>
            <div id="share-by-email-form" class="share-by-email-form">
                
<article>
    <div class="share-by-email-message" id="share-by-email-error">
        share-by-email_form_error
    </div>
    <div class="share-by-email-message" id="share-by-email-success">
        El mensaje ha sido enviado con éxito.
    </div>
    <div class="openSansBold3">
        Ingresa los siguientes datos para enviar el correo
    </div>
    <form action="/share-by-email.html" id="form-share-by-email" method="post">
        <div class="col1">
            <div class="field">
                <input type="text" id="etmotor_cms_share_by_email_name" name="etmotor_cms_share_by_email[name]" required="required" placeholder="TU NOMBRE" />
            </div>
            <div class="field field-email">
                <div class="emails-inputs">
                    <input type="email" id="form_emails_1" class="form_emails_1" name="form[emails][1]" placeholder="CORREO ELECTRÓNICO DE TU AMIGO" />
                    <div class="add-more-emails">
                        <a href="#" class="btn_motor add-more-emails-link"><span class="plus-icon"></span></a>
                    </div>
                </div>
            </div>

        </div>

        <div class="col1">
            <textarea id="etmotor_cms_share_by_email_message" name="etmotor_cms_share_by_email[message]" required="required">
Encontré esto en Motor y estoy seguro que te interesa. Encuéntralo en este enlace:
http://www.motor.com.co/actualidad/deportes-a-motor/hamilton-impuso-jspon-acaricia-titulo-2017/29488</textarea>
        </div>

        <div class="hidden">
            <input type="hidden" id="etmotor_cms_share_by_email_allEmails" name="etmotor_cms_share_by_email[allEmails]" />
            
        </div>
        <div class="share-by-email-form-buttons">
            <a href="#" class="btn_motor cancel-tooltip">cancelar</a>
            <input class="btn_motor" type="submit" value="enviar mensaje"/>
        </div>
    </form>
</article>

            </div>
            
    
    <img class="img-tracking" src="/track/pageviews/article-29488" width="1" height="1" />
                <div class="sidebar">
                                    </div>
                    </div>

                               
<footer>
    <ul class="redes">
        <li>
            <p class="openSansBold1">SIGUE A MOTOR EN</p>
        </li>
        <li>
            <a href="https://www.facebook.com/RevistaMOTOR" target="_blank"><span class="facebook-icon"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/RevistaMotor" target="_blank"><span class="twitter-icon"></span></a>
        </li>
    </ul>

    <div class="nivel">
        <div class="footer-container">
        <div class="tabs-title all-collapsed">
    		
        <div class="section-name" id="p55-m671-670-672" data-ls-for="ls-2d9-831">SECCIONES</div>
<div class="section-name " id="p55-m746-1-747" data-ls-for="ls-dff-907">AYUDA</div>
<div class="section-name" id="p55-m856-2-857" data-ls-for="ls-7e9-b9c">servicios</div>
</div>

        <div class="tab-container section-links" id="ls-7e9-b9c">
<div class="collection col-modules" id="p55-m616-615-617">
<div class="module-footer" id="m620-619-621" data-collection="p55-m616-615-617">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/servicios/clima/clima.html" class="link undefined" id="m624-623-625" title="">Clima</a>
</div>
                </div>
<div class="module-footer" id="m630-1-631" data-collection="p55-m616-615-617">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/servicios/pico_placa/picoplaca.html" class="link undefined" id="m634-633-635" title="">pico y placa</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m721-1-722">
<div class="module-footer" id="m725-724-726" data-collection="p55-m721-1-722">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/horoscopo" class="link undefined" id="m729-728-730" title="">horóscopo</a>
</div>
                </div>
<div class="module-footer" id="m735-1-736" data-collection="p55-m721-1-722">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/puerta-astral" class="link undefined" id="m739-738-740" title="">puerta astral</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m861-2-862">
<div class="module-footer" id="m865-864-866" data-collection="p55-m861-2-862">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/crucigrama/crucigrama.html" class="link undefined" id="m869-868-870" title="">crucigrama</a>
</div>
                </div>
<div class="module-footer" id="m875-1-876" data-collection="p55-m861-2-862">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/rss" class="link undefined" id="m879-878-880" title="">rss</a>
</div>
                </div>
</div>
</div>
<div class="tab-container section-links" id="ls-dff-907">
<div class="collection col-modules" id="p55-m646-645-647">
<div class="module-footer" id="m650-649-651" data-collection="p55-m646-645-647">
                    <div class="cabinBold2">
                        
                    <a href="https://asistencia.webv2.allus.com.co/WebAPI802/ChatPapelDigital/AdvancedChat/bienvenido.jsp" class="link undefined" id="m654-653-655" title="">Chat</a>
</div>
                </div>
<div class="module-footer" id="m660-1-661" data-collection="p55-m646-645-647">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/preguntas-frecuentes" class="link undefined" id="m664-663-665" title="">preguntas frecuentes</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m751-1-752">
<div class="module-footer" id="m755-754-756" data-collection="p55-m751-1-752">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/contactenos" class="link undefined" id="m759-758-760" title="">Contáctanos</a>
</div>
                </div>
<div class="module-footer" id="m765-1-766" data-collection="p55-m751-1-752">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/centros_venta" class="link undefined" id="m769-768-770" title="">centros de venta</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m886-2-887"><div class="module-footer" id="m890-889-891" data-collection="p55-m886-2-887">
                    <div class="cabinBold2">
                        
                    <div id="m894-893-895" class="text" style="width: auto;">LLÁMANOS:<br>    Línea nacional: 01 8000 110 211<br>    Bogotá: (1) 5 71 4444<br>
</div>
</div>
                </div></div>
</div>
<div class="tab-container section-links" id="ls-2d9-831">
<div class="collection col-modules" id="p55-m676-675-677">
<div class="module-footer" id="m680-679-681" data-collection="p55-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/opinion" class="link undefined" id="m684-683-685" title="">OPINIÓN</a>
</div>
                </div>
<div class="module-footer" id="m690-1-691" data-collection="p55-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/colombia" class="link undefined" id="m694-693-695" title="">COLOMBIA</a>
</div>
                </div>
<div class="module-footer" id="m700-2-701" data-collection="p55-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/bogota" class="link undefined" id="m704-703-705" title="">Bogotá</a>
</div>
                </div>
<div class="module-footer" id="m710-3-711" data-collection="p55-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/mundo" class="link undefined" id="m714-713-715" title="">Mundo</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m776-1-777">
<div class="module-footer" id="m780-779-781" data-collection="p55-m776-1-777">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/politica" class="link undefined" id="m784-783-785" title="">política</a>
</div>
                </div>
<div class="module-footer" id="m790-1-791" data-collection="p55-m776-1-777">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/economia" class="link undefined" id="m794-793-795" title="">economía</a>
</div>
                </div>
<div class="module-footer" id="m800-2-801" data-collection="p55-m776-1-777">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/deportes" class="link undefined" id="m804-803-805" title="">deportes</a>
</div>
                </div>
<div class="module-footer" id="m810-3-811" data-collection="p55-m776-1-777">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/entretenimiento" class="link undefined" id="m814-813-815" title="">entretenimiento</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m821-2-822">
<div class="module-footer" id="m825-824-826" data-collection="p55-m821-2-822">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/tecnosfera" class="link undefined" id="m829-828-830" title="">tecnósfera</a>
</div>
                </div>
<div class="module-footer" id="m835-1-836" data-collection="p55-m821-2-822">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/estilo-de-vida" class="link undefined" id="m839-838-840" title="">vida</a>
</div>
                </div>
<div class="module-footer" id="m845-2-846" data-collection="p55-m821-2-822">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/mapa-sitio" class="link undefined" id="m849-848-850" title="">mapa del sitio</a>
</div>
                </div>
</div>
</div>

    </div>
        <div class="footer-container">
        <div class="tabs-title all-collapsed">
    		
        <div class="section-name" id="p57-m701-700-702" data-ls-for="ls-e00-905">EL TIEMPO CASA EDITORIAL</div>
<div class="section-name" id="p57-m836-1-837" data-ls-for="ls-ab9-8a0">REVISTAS</div>
<div class="section-name " id="p57-m926-2-927" data-ls-for="ls-e8e-b79">NUESTROS PORTALES</div>
</div>

        <div class="tab-container section-links" id="ls-e8e-b79">
<div class="collection col-modules" id="p57-m576-575-577">
<div class="module-footer" id="m580-579-581" data-collection="p57-m576-575-577">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.portafolio.co/" class="link undefined" id="m584-583-585" title="">portafolio.co</a><div id="m589-1-590" class="text">Noticias de Economía</div>
</div>
                </div>
<div class="module-footer" id="m595-1-596" data-collection="p57-m576-575-577">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://bogota.vive.in/bogota/index.html" class="link undefined" id="m599-598-600" title="">vive.in</a><div id="m604-1-605" class="text">Planes en Bogotá</div>
</div>
                </div>
<div class="module-footer" id="m610-2-611" data-collection="p57-m576-575-577">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.futbolred.com/" class="link undefined" id="m614-613-615" title="">futbolred.com</a><div id="m619-1-620" class="text">Fútbol colombiano</div>
</div>
                </div>
<div class="module-footer" id="m625-3-626" data-collection="p57-m576-575-577">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.carroya.com/" class="link undefined" id="m629-628-630" title="">carroya.com</a><div id="m634-1-635" class="text">Venta de carros</div>
</div>
                </div>
<div class="module-footer" id="m640-4-641" data-collection="p57-m576-575-577">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.revistadonjuan.com/" class="link undefined" id="m644-643-645" title="">revistadonjuan.com</a><div id="m649-1-650" class="text">Fotos de mujeres</div>
</div>
                </div>
<div class="module-footer" id="m655-5-656" data-collection="p57-m576-575-577">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.loencontraste.com/" class="link undefined" id="m659-658-660" title="">loencontraste.com</a><div id="m664-1-665" class="text">Consulte antes de comprar</div>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m741-1-742">
<div class="module-footer" id="m745-744-746" data-collection="p57-m741-1-742">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.abcdelbebe.com/" class="link undefined" id="m749-748-750" title="">abcdelbebe.com</a><div id="m754-1-755" class="text">Embarazo</div>
</div>
                </div>
<div class="module-footer" id="m760-1-761" data-collection="p57-m741-1-742">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.motor.com.co/" class="link undefined" id="m764-763-765" title="">motor.com.co</a><div id="m769-1-770" class="text">Carros y motos</div>
</div>
                </div>
<div class="module-footer" id="m775-2-776" data-collection="p57-m741-1-742">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://diarioadn.co/" class="link undefined" id="m779-778-780" title="">diarioadn.co</a><div id="m784-1-785" class="text">Noticias de Bogotá</div>
</div>
                </div>
<div class="module-footer" id="m790-3-791" data-collection="p57-m741-1-742">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.metrocuadrado.com/" class="link undefined" id="m794-793-795" title="">metrocuadrado.com</a><div id="m799-1-800" class="text">Clasificados de inmuebles</div>
</div>
                </div>
<div class="module-footer" id="m805-4-806" data-collection="p57-m741-1-742">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.guiaacademica.com/" class="link undefined" id="m809-808-810" title="">guiaacademica.com</a><div id="m814-1-815" class="text">Educación en Colombia</div>
</div>
                </div>
<div class="module-footer" id="m820-5-821" data-collection="p57-m741-1-742">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.milesdearticulos.com/" class="link undefined" id="m824-823-825" title="">milesdearticulos.com</a><div id="m829-1-830" class="text">Anuncios gratis y efectivos</div>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m931-2-932">
<div class="module-footer" id="m935-934-936" data-collection="p57-m931-2-932">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://alo.co/" class="link undefined" id="m939-938-940" title="">alo.com</a><div id="m944-1-945" class="text">Consejos para mujeres</div>
</div>
                </div>
<div class="module-footer" id="m950-1-951" data-collection="p57-m931-2-932">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.elempleo.com/colombia/News/NewsFromElEmpleo.aspx" class="link undefined" id="m954-953-955" title="">elempleo.com</a><div id="m959-1-960" class="text">Clasificados de trabajo</div>
</div>
                </div>
<div class="module-footer" id="m965-2-966" data-collection="p57-m931-2-932">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.citytv.com.co/" class="link undefined" id="m969-968-970" style="width: auto;">citytv.com.co</a><div id="m974-1-975" class="text" style="width: auto;">Videos de entretenimiento</div>
</div>
                </div>
<div class="module-footer" id="m980-3-981" data-collection="p57-m931-2-932">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.circulodelectores.com.co/" class="link undefined" id="m984-983-985" title="">CIRCULODELECTORES.COM.CO</a><div id="m989-1-990" class="text">Venta de libros</div>
</div>
                </div>
<div class="module-footer" id="m995-4-996" data-collection="p57-m931-2-932">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://clasificados.eltiempo.com/" class="link undefined" id="m999-998-1000" title="">CLASIFICADOS.ELTIEMPO.COM</a><div id="m1004-1-1005" class="text">Clasificados</div>
</div>
                </div>
</div>
</div>
<div class="tab-container section-links" id="ls-ab9-8a0">
<div class="collection col-modules" id="p57-m676-675-677">
<div class="module-footer" id="m680-679-681" data-collection="p57-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/elenco" class="link undefined" id="m684-683-685" title="">elenco</a>
</div>
                </div>
<div class="module-footer" id="m690-1-691" data-collection="p57-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/carrusel" class="link undefined" id="m694-693-695" title="">carrusel</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m841-1-842">
<div class="module-footer" id="m845-844-846" data-collection="p57-m841-1-842">
                    <div class="cabinBold2">
                        
                    <a href="http://www.motor.com.co/" class="link undefined" id="m849-848-850" title="">motor</a>
</div>
                </div>
<div class="module-footer" id="m855-1-856" data-collection="p57-m841-1-842">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/lecturas-dominicales" class="link undefined" id="m859-858-860" title="">lecturas dominicales</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m1026-2-1027"><div class="module-footer" id="m1030-1029-1031" data-collection="p57-m1026-2-1027">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/bocas" class="link undefined" id="m1034-1033-1035" title="">bocas</a>
</div>
                </div></div>
</div>
<div class="tab-container section-links" id="ls-e00-905">
<div class="collection col-modules" id="p57-m706-705-707">
<div class="module-footer" id="m710-709-711" data-collection="p57-m706-705-707">
                    <div class="cabinBold2">
                        
                    <a href="http://www.clubvivamos.com/" class="link undefined" id="m714-713-715" title="">CLUB DE SUSCRIPTORES VIVAMOS</a>
</div>
                </div>
<div class="module-footer" id="m720-1-721" data-collection="p57-m706-705-707">
                    <div class="cabinBold2">
                        
                    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" class="link undefined" id="m724-723-725" title="">SUSCRIPCIONES</a>
</div>
                </div>
<div class="module-footer" id="m730-2-731" data-collection="p57-m706-705-707">
                    <div class="cabinBold2">
                        
                    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/colecciones.xhtml" class="link undefined" id="m734-733-735" title="">COLECCIONES EL TIEMPO</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m866-1-867">
<div class="module-footer" id="m870-869-871" data-collection="p57-m866-1-867">
                    <div class="cabinBold2">
                        
                    <a href="http://www.media24digital.co/" class="link undefined" id="m874-873-875" title="">PAUTE CON NOSOTROS</a>
</div>
                </div>
<div class="module-footer" id="m880-1-881" data-collection="p57-m866-1-867">
                    <div class="cabinBold2">
                        
                    <a href="http://www.elempleo.com/sitios-empresariales/colombia/ceet/" class="link undefined" id="m884-883-885" title="">TRABAJE CON NOSOTROS</a>
</div>
                </div>
<div class="module-footer" id="m890-2-891" data-collection="p57-m866-1-867">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/publicidad-politica-pagada" class="link undefined" id="m894-893-895" title="">PUBLICIDAD POLÍTICA PAGADA</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m901-2-902">
<div class="module-footer" id="m905-904-906" data-collection="p57-m901-2-902">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/terminos-condiciones" class="link undefined" id="m909-908-910" title="">TÉRMINOS Y CONDICIONES</a>
</div>
                </div>
<div class="module-footer" id="m915-1-916" data-collection="p57-m901-2-902">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/politica-de-privacidad" class="link undefined" id="m919-918-920" title="">AVISO DE PRIVACIDAD</a>
</div>
                </div>
</div>
</div>

    </div>
    </div>

    <div class="versionMobile">
        <a href="http://www.eltiempo.com/"><span class="eltiempo-icon"></span></a>
        <a href="http://app.motor.com.co/revista-motor" class="mobile-icon-link"><span class="mobile-icon"></span><span class="cabinBold1">VERSIÓN PARA MÓVIL</span></a>
    </div>
    <ul class="logos">
        <li class="first-logo">
            <span class="gda-icon"></span><div class="logo-description">Miembro de Grupo de Diarios de América</div>
        </li>
        <li class="middle-logo">
            <span class="iab-icon"></span><div class="logo-description">Miembro de Interactive Advertisement Bureau</div>
        </li>
        <li class="last-logo">
            <span class="andiarios-icon"></span><div class="logo-description">Miembro de Andiarios</div>
        </li>
    </ul>

    <div class="datos">
        <div class="cabinRegular1"> COPYRIGHT © 2017 EL TIEMPO Casa Editorial.</div>
        <div class="cabinRegular1"> Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</div>
        <div class="cabinRegular1"> ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</div>
    </div>

</footer>


        
    
        <div class="login-box-container">
            <div class="login-box">
                <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                    <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                    <a class="ico-entypo ico-close"></a>
                </div>
                                <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 720px; width: 640px;"
                        data-src="http://seg.eltiempo.com/server/login/motor/authorization_code/code/basic/20441380737650"
                        data-auth="http://seg.eltiempo.com/server/verify-login/motor/code/basic/20441380737650"
                        data-auth-code="/sesion/login/motor"></iframe>
            </div>
        </div>

    </div>
    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <p id="message"></p>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a>    o    <a href="" class="link link-cyan" id="linkRegistro">CREAR CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <p id="message"></p>
            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <p id="message"></p>
            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <p id="message"></p>
            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <p id="message"></p>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <p id="message"></p>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <p>
                Haz tu reporte
            </p>
            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>
                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad / Vulgaridad</option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de derechos</option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar" data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar <span></span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <p class="txt-5" id="message"></p>
            <p class="txt-6" id="message_username"></p>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='/media/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <p class="txt-5" id="message"></p>
            <p class="txt-6" id="message_username"></p>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert"></span>
            <p class="txt-5">El correo electrónico al que se enviará la verificación es: </p>
            <p class="txt-6 useremail"></p>
            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="http://www.eltiempo.com/usuario/editar?ce=1" target="_blank" class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/motor/user-area/newsletters/send-email-service" class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra"></span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified" style="display: none">
            <span class="ico-alert"></span>
            <p class="txt-5" id="message"></p>

            <a href="javascript:void(0)" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');" class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');" class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()"></span>
        </section>
    </div>
    <!-- Ooyala v4 -->
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/core.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js"></script>
    <script type="text/javascript">_satellite.pageBottom();</script>
                    
    

        <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'eltiempo.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "Motor";
        _sf_async_config.authors = "";
        _sf_async_config.authors = "";
                                    if(_sf_async_config.authors.length) {
                    _sf_async_config.authors += ', ';
                }
                _sf_async_config.authors += 'Giovanni Avendaño';
                        /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    </body>
</html>


