<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                            
    <meta name="cXenseParse:recs:articleid" content="28709"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:recs:recommendable" content="false"></meta> 
    
                    <meta name="cXenseParse:recs:publishername" content="Por Redacción Motor"></meta>
            
            <meta name="cXenseParse:recs:articlepublicationdate" content="17 mié 2017 - 04:31 p.m."></meta>         <meta name="cXenseParse:recs:publishtime" content="2017-05-17T21:31:26.000Z"/>                         <meta name="cXenseParse:recs:image" content="/files/article_main/uploads/2017/05/17/591ca9b08a88d.jpeg"/>
    
    
                   
                 
                                    
                                       
                                        
                            
                           
                                     
                 

                                                    <link href="http://www.motor.com.co/actualidad/lanzamientos/kia-soul-summa-colombia/28709" rel="canonical">
            <link href="http://app.motor.com.co/revista-motor/actualidad/lanzamientos/kia-soul-summa-colombia/28709" rel="alternate">            
                <meta name="language" content="spanish"/>

                <meta name="author" content="Casa Editorial El Tiempo"/>
 
                <meta name="genre" content="News"/>

                <meta name="X-UA-Compatible" content="IE=edge,chrome=1tible"/>

                <meta name="google" content="notranslate"/>

                <meta name="geo.region" content="CO"/>
 
                <meta name="geo.position" content="4.570868;-74.297333"/>
 
                <meta name="geo.placename" content="Colombia"/>
 
                <meta name="ICBM" content="4.570868, -74.297333O"/>


                                            
                
                                    
            <meta name="keywords" content="summa, soul, kia">
    
                        <meta name="description" content="Se trata de una variante de tiraje limitado que ofrece mejores detalles de diseño, tecnología optimizada y mayor confort.">
            
                <meta name="og:title" content="Kia soul &#039;summa&#039;, colombia"/>

        <meta name="og:locale" content="es_CO"/>

        <meta name="og:type" content="article"/>

        <meta name="og:description" content="Se trata de una variante de tiraje limitado que ofrece mejores detalles de diseño, tecnología optimizada y mayor confort."/>

        <meta name="og:site_name" content="Revista Motor"/>

        <meta name="fb:admins" content="100002279652972"/>

        <meta name="fb:pages" content="112785245418072"/>

            <meta name="og:url" content="http://www.motor.com.co/actualidad/lanzamientos/kia-soul-summa-colombia/28709"/>
  


    
                                                                    <meta property="og:image" content="http://www.motor.com.co/files/og_thumbnail/uploads/2017/05/17/591ca9b08a88d.jpeg"/>

                            <meta property="og:image:width" content="224"/>

                            <meta property="og:image:height" content="170"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                                                        <meta property="og:image" content="http://www.motor.com.co/files/og_thumbnail/uploads/2017/05/17/591ca9d85c268.jpeg"/>

                            <meta property="og:image:width" content="224"/>

                            <meta property="og:image:height" content="170"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                        
        
                                <meta property="article:tag" content="Revista Motor"/>

                            <meta property="article:tag" content="Actualidad"/>

                            <meta property="article:tag" content="Lanzamientos"/>

                            <meta property="article:tag" content="Kia"/>

                            <meta property="article:tag" content="Lanzamiento de Kia"/>

                            <meta property="article:tag" content="Kia Soul &#039;Summa&#039;"/>

               

            <meta property="news keywords" content="summa, soul, kia"/>
            <link rel="image_src" href="/files/article_main/uploads/2017/05/17/591ca9b08a88d.jpeg">
        
      

            
            <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@RevistaMotor"/>

            <meta name="twitter:title" content="Kia soul &#039;summa&#039;, colombia"/>

            <meta name="twitter:description" content="Se trata de una variante de tiraje limitado que ofrece mejores detalles de diseño, tecnología optimizada y mayor confort."/>

                    <meta name="twitter:image" content="/files/article_main/uploads/2017/05/17/591ca9b08a88d.jpeg"/>

                    <meta name="twitter:creator" content="@RevistaMotor"/>

            <meta name="twitter:url" content="http://www.motor.com.co/actualidad/lanzamientos/kia-soul-summa-colombia/28709"/>
        
         
    

                   
                                                
                           
                                        
            
        
        <title>          
                        
            Kia soul &#039;summa&#039;, colombia | Motor
    </title>

                    
            <link rel="stylesheet" href="/css/f61d983.css?1493936629" />
    

            <link rel="stylesheet" href="/css/8395290.css?1493936629" media="print" />
    
    
                    

        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-667a71fba54963d925eb9efc1dd7da4fa00c5a6c.js"></script>

        <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account="eltiempomotorcom,eltiempoglobal";
        var wf_public_url = "http://www.motor.com.co";
    </script>

            <script src="/js/global.js?1493936629" type="text/javascript"></script>
    
                    <script src="/js/64ae65b.js?1493936629" type="text/javascript"></script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>
    
            <div class="module">
    	
    <div id="p47-m88-87-89" class=""><style>
.container_col{
background: white;
}

.header-motor{
background: white;
}

</style></div>
</div>
                <script type="text/javascript" src="/static/headerjs/article/actualidad/lanzamientos"></script> 

    <script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript" src="http://cdn1.smartadserver.com/diff/js/smartadserver.js"></script>

        <script type="text/javascript">
            s_pageName = ":actualidad/lanzamientos/kia-soul-summa-colombia/28709";
            s.prop3 = "actualidad"
        s.prop4 = "actualidad/lanzamientos";
           s.prop24 = "articulo";
        
    s.prop26 = "28709";
        //validacion para home
        var sites = ["","http://www.motor.co", "http://www.motor.com.co", "http://www.motor.lo", "http://www.beta.motor.lo", "http://beta.motor.com.co", "http://www.motor.co/", "http://www.motor.com.co/", "http://beta.motor.com.co/", "http://www.motor.lo/", "http://www.beta.motor.lo/"];
        if(sites.indexOf(window.location.href)>0){
            s.pageName = 'motor:home';
            val_channel = 'home';
            s.channel = "motor:"+val_channel;
            s.prop4= "home";
        }else{
            s.pageName = "motor"+ s_pageName.replace (/\//g, ":");
            s.channel = "motor"+ s_pageName.replace (/\//g, ":");
            var path = s_pageName.split("/");

            switch(path.length){
                case 1:
                  s.prop24= "home seccion";
                  s.prop4= path[0].replace(":", "");
                  s.prop3= '';
                  break;
                case 2:
                  s.prop24= "home subseccion";
                  s.channel = "motor"+ path[0];
                  s.prop4= path[0].replace(":", "");
                  subseccion = path[1].replace("-", " ");
                  subseccion = subseccion.replace("-", " ");
                  s.prop3= subseccion;  
                  //se valida path iregulares como vehiculos nuevos y precios
                    if(path[0] == 'vehiculos-nuevos' || path[0] == ':vehiculos-nuevos'){
                        s.pageName = "motor"+ path[0];
                        s.prop24= "home seccion";
                        s.prop3= '';
                        s.prop26= '';
                    }                

                  break;
                default:
                  s.prop24= "articulo";
                  s.prop4= path[0].replace(":", "");
                  subseccion = path[1].replace("-", " ");
                  subseccion = subseccion.replace("-", " ");
                  s.prop3= subseccion;
                  s.channel = "motor"+ path[0];
                  //se incluye validacion para galerias

                  if(path[0] == ':fotos'){
                    s.prop24= "galeria";
                  }
                  //se valida columna dle director
                  if(path[0] == ':columna-del-director'){
                    s.prop3= '';
                  }

                                       
                    if('default'=='specials'){
                       s.prop32 = 'Kia introduce en Colombia El Soul edición ‘Summa’'
                      }
                                    

                  break;
            }
            if(path[0]== ':infografias'){
              s.prop4= "infografias";
              s.prop24= "infografia";
            }

            //se valida path iregulares como vehiculos nuevos y precios
            if(path[0] == 'vehiculos-nuevos' || path[0] == ':vehiculos-nuevos'){
                s.pageName = "motor"+ path[0];
                s.prop3= '';
                s.prop26= '';
            }

            //validacion path precio
            $path = window.location.href;
            if(s_pageName.length == 0 && $path.indexOf('/precios')){
                s.prop4= 'precios';
                s.pageName = 'motor:precios';
                s.channel = 'motor:precios';
            }

        }
    </script>



            <script src="/js/3a5c44f.js?1493936629" type="text/javascript"></script>
    
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
                    <link rel="shortcut icon" href="/favicon.ico?1493936629" />
                            </head>
    <body     class="article-page section-actualidad-lanzamientos section-actualidad  "
    data-article-id="28709"
    data-logged="false"
>        
        
    <div id="main-container">

                    <div class="module">
    	
    <div id="p49-m82-81-83" class="">
<div class="ad-unit" id="8941" width="960" height="30"><script type="text/javascript">sas_formatid=8941;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>

<div class="ad-unit" id="9601" width="0" height="0"><script type="text/javascript">sas_formatid=9601;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>

<div class="ad-unit" id="9343" width="800" height="600"><script type="text/javascript">sas_formatid=9343;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                           
<div class="article-arrows">
        <div class="left-button botonesLaterales">
        <div class="izquierdaGal-iconLaterales">
            <div>
                <div class="cabinRegular1">Anterior</div>
                <a href="/actualidad/lanzamientos/honda-wr-v-colombia-lanzamiento/28701" class="openSansBold1">
                    WR-V, la 'baby' Honda, en Colombia
                </a>
            </div>
        </div>
    </div>
    
    </div>

    
                    <div class="ads-header-top">
    <div class="module-ads">
        
    <div class="ad-unit" id="21675" width="960" height="90"><script type="text/javascript">sas_formatid=21675;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>

<div class="header-eltiempo tools-header blue-header">
    <div class="extensible-menu"></div>

    <div class="logo-header">
        <a href="http://www.eltiempo.com/"><span class="eltiempo-icon"></span></a>
    </div>

    <time class="cur-date time" datetime="2015-01-23">miércoles 17 de mayo de 2017 </time>
    
    <div id="login_bar">
        <div class="top-header-icon conectate">
            <a id="login-button">
                <span class="ico-entypo ico-user"></span>
                INICIA SESIÓN
            </a>
        </div>
        <div class="top-header-icon container-register">
            <a href="/revista-motor/usuario/crear" onclick="javascript:setOmnitureEvent(this, 'eVar49', 'event47', 'RegistroHeader');setOmnitureEvent(this, '', 'event38', 'buttonReg');">
                <span class="ico-entypo ico-register"></span>
                REGÍSTRATE
            </a>
        </div>
    </div>
    <div id="user_bar" style="display: none;" data-src="/sesion/usuario/bar">
        <div class="top-header-icon logged">
            <span class="ico-entypo ico-user"></span>
            <span class="username"></span>
            <span class="ico-entypo ico-dp"></span>

            <div class="dropdown">                <a href="http://www.eltiempo.com/zona-usuario/configurar-mis-datos">Zona
                    de usuario</a>
                <a href="http://www.eltiempo.com/zona-usuario/configurar-mis-datos">configurar mis datos</a>
                <a href="http://www.eltiempo.com/zona-usuario/version-impresa">versión impresa y estado de suscripción</a>
                <a href="http://www.eltiempo.com/zona-usuario/articulos-guardados">artículos guardados</a>
                <a href="http://www.eltiempo.com/zona-usuario/boletines">boletines</a>
                <a href="http://www.eltiempo.com/zona-usuario/club-vivamos">club vivamos el tiempo</a>
                <a href="http://www.eltiempo.com/preguntas-frecuentes">preguntas frecuentes</a>
                <a class="cierre_sesion"
                   data-src="https://seg.eltiempo.com/server/logout/motor"
                   data-href="/usuario/cerrar">Cerrar Sesión</a>
            </div>
        </div>
    </div>

    <div class="top-header-icon container-search-button">
        <a id="search-button"><span class="ico-entypo ico-search"></span> BUSCAR </a>
    </div>

    <div class="container-search">
        <form name="buscador" method="get" action="http://www.eltiempo.com/archivo/buscar" onsubmit="if (!validateForm(this)) event.preventDefault();" target="_blank">
            <input id="archivo-form-buscador-q" type="text" name="q" placeholder="Noticias de Colombia y el mundo" autocomplete="on" class="buscador" onclick="limpiarCampo_1('archivo-form-buscador-q')" required="">
            <a class="ico-entypo ico-search" href="javascript:void(0)" onclick="event.preventDefault(); setOmnitureEvent(this, '', 'event7', 'buscar ' + $('#archivo-form-buscador-q').val()); $(document.forms.buscador).submit();"></a>
            <a class="ico-entypo ico-close" href="javascript:void(0)"></a>
        </form>
    </div>

    <ul class="nav-items-eltiempo">
        <li><a href="http://www.eltiempo.com/opinion">Opinión</a></li>
        <li><a href="http://www.eltiempo.com/colombia">Colombia</a></li>
        <li><a href="http://www.eltiempo.com/bogota">Bogotá</a></li>
        <li><a href="http://www.eltiempo.com/mundo">Mundo</a></li>
        <li><a href="http://www.eltiempo.com/politica">Política</a></li>
        <li><a href="http://www.eltiempo.com/economia">Economía</a></li>
        <li><a href="http://www.eltiempo.com/deportes">Deportes</a></li>
        <li><a href="http://www.eltiempo.com/cultura">Cultura</a></li>
        <li><a href="http://www.eltiempo.com/tecnosfera">Tecnósfera</a></li>
        <li><a href="http://www.eltiempo.com/estilo-de-vida">Vida</a></li>
        <li><a target="_blank" href="http://clasificados.eltiempo.com?s_cid=AUT_CL_BUS-HOMSUH">Clasificados</a></li>
    </ul>

</div>
<nav class="header-motor nav-inactive" >

            <header>
            <div class="homeSeccion">

                                                   
                                                                        
                     <div class="motor-icon-container">
                        <a href="/" class="motor-icon" onclick="setOmnitureEvent(this, 'eVar1', 'event1', 'Portada Motor');"> Revista Motor </a>
                    </div>
                                   
                
                <ul class="redes">
                    <li class="facebook-container">
                        <a href="https://www.facebook.com/RevistaMOTOR" target="_blank" onclick="javascript:setOmnitureEvent(this, 'eVar31', 'event6', 'facebook');"><span class="facebook-icon"></span></a>
                        <div class="caja-megusta" type="facebook">
                            <div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/eltiempo" data-width="270" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=1554295494852850&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270"><span style="vertical-align: bottom; width: 270px; height: 28px;"><iframe name="fda4551a" width="270px" height="1000px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" src="http://www.facebook.com/v2.2/plugins/like.php?action=like&amp;app_id=1554295494852850&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2F6Dg4oLkBbYq.js%3Fversion%3D41%23cb%3Df1400fd89%26domain%3Dwww.eltiempo.com%26origin%3Dhttp%253A%252F%252Fwww.eltiempo.com%252Ff220f7732c%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270" class="" style="border: none; visibility: visible; width: 270px; height: 28px;"></iframe></span></div>
                        </div>
                    </li>
                    <li>
                        <a class="twitter" onclick="javascript:setOmnitureEvent(this, 'eVar31', 'event6', 'twitter');"><span class="twitter-icon"></span></a>
                    </li>
                </ul>
                <nav class="nav-items-motor">
                    <ul class="home-menu">
  <li class="actualidad first">
    <a href="/actualidad">Actualidad</a>
  </li>
  <li class="link">
    <a href="/vehiculos-nuevos/22099">Vehículos Nuevos</a>
  </li>
  <li class="columna-del-director">
    <a href="/columna-del-director">Columna del director</a>
  </li>
  <li class="consultorio">
    <a href="/consultorio">Consultorio</a>
  </li>
  <li class="link last">
    <a href="/precios">Precios</a>
  </li>
</ul>


                </nav>
            </div>

            <nav class="menu-section">
            <div class="section-name">
        <a href="/actualidad">Actualidad</a>
    </div>

                    <ul class="actualidad-menu">
  <li class="actualidad-deportes-a-motor first">
    <a href="/actualidad/deportes-a-motor">Deportes a motor</a>
  </li>
  <li class="actualidad-tecnologia">
    <a href="/actualidad/tecnologia">Tecnología</a>
  </li>
  <li class="actualidad-industria">
    <a href="/actualidad/industria">Industria</a>
  </li>
  <li class="actualidad-lanzamientos current last">
    <a href="/actualidad/lanzamientos">Lanzamientos</a>
  </li>
</ul>


                
    </nav>

        </header>
    
</nav>

<nav class="header-motor minimized nav-inactive">

            <header>
            <div class="homeDefault">
                                                   
                                                                        
                     <div class="motor-icon-container">
                        <a href="/" class="motor-icon" onclick="setOmnitureEvent(this, 'eVar1', 'event1', 'Portada Motor');"> Revista Motor </a>
                    </div>
                                   
                
                <ul class="redes">
                    <li class="facebook-container">
                        <a href="https://www.facebook.com/RevistaMOTOR" target="_blank" onclick="javascript:setOmnitureEvent(this, 'eVar31', 'event6', 'facebook');"><span class="facebook-icon"></span></a>
                        <div class="caja-megusta" type="facebook">
                            <div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/eltiempo" data-width="270" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=1554295494852850&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270"><span style="vertical-align: bottom; width: 270px; height: 28px;"><iframe name="fda4551a" width="270px" height="1000px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" src="http://www.facebook.com/v2.2/plugins/like.php?action=like&amp;app_id=1554295494852850&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2F6Dg4oLkBbYq.js%3Fversion%3D41%23cb%3Df1400fd89%26domain%3Dwww.eltiempo.com%26origin%3Dhttp%253A%252F%252Fwww.eltiempo.com%252Ff220f7732c%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270" class="" style="border: none; visibility: visible; width: 270px; height: 28px;"></iframe></span></div>
                        </div>
                    </li>

                    <li>
                        <a class="twitter" onclick="javascript:setOmnitureEvent(this, 'eVar31', 'event6', 'twitter');"><span class="twitter-icon"></span></a>
                    </li>
                </ul>
                <nav class="nav-items-motor">
                    <ul class="home-menu">
  <li class="actualidad first">
    <a href="/actualidad">Actualidad</a>
  </li>
  <li class="link">
    <a href="/vehiculos-nuevos/22099">Vehículos Nuevos</a>
  </li>
  <li class="columna-del-director">
    <a href="/columna-del-director">Columna del director</a>
  </li>
  <li class="consultorio">
    <a href="/consultorio">Consultorio</a>
  </li>
  <li class="link last">
    <a href="/precios">Precios</a>
  </li>
</ul>


                </nav>
            </div>
        </header>
    
</nav>

    
        <div class="content">
                            <span class="barra" style="display: none;" id="first-login-message">
    Bienvenido <span class="username"></span> has creado tu cuenta en EL TIEMPO. Para conocer tu zona de usuario haz
    <a target="_blank" href="http://www.eltiempo.com/zona-usuario" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'IrZonaUsuario');">clic aquí.</a>
    <span class="cerrarBarra" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>                                                            <div class="article default" itemscope itemtype="http://schema.org/NewsArticle">
        <section class="section-top"><article class="article-top"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/actualidad/lanzamientos/kia-soul-summa-colombia/28709">
<span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                    <span itemprop="name">
                                                    Henry Barreto
                                            </span>
                </span>
                                    <meta itemprop="datePublished" content="2017-05-17">
<meta itemprop="dateModified" content="2017-05-17">
<div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <img src="http://www.motor.com.co/files/article_main/uploads/2017/05/17/591ca9b08a88d.jpeg"><meta itemprop="url" content="http://www.motor.com.co/files/article_main/uploads/2017/05/17/591ca9b08a88d.jpeg">
<meta itemprop="width" content="720">
<meta itemprop="height" content="360">
</div>
                                        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="/logo_redes.png?1493936629"><meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1493936629">
<meta itemprop="width" content="250">
<meta itemprop="height" content="250">
</div>
                    <meta itemprop="name" content="Motor">
</div>
                                
                         <div class="top-modules">

                <div class="title-container">

                    
                    
                                            
                    
                                            
                    
                <h1 itemprop="headline" class="title openSansBold5" id="p28709-m466-465-467">Kia introduce en Colombia El Soul edición ‘Summa’</h1>
<p itemprop="description" class="epigraph lead2" id="p28709-m503-1-504">Se trata de una variante de tiraje limitado que ofrece mejores detalles de diseño, tecnología optimizada y mayor confort.</p>
</div>

                <div class="info">
                                            <div class="signature-container">
                            
                        <p class="signature credito2" id="p28709-m498-497-499">Por Redacción Motor</p>
</div>
                    
                                            <div class="date-time date-fecha">
                                                            04:31 p.m. 17 de mayo del 2017
                                                    </div>
                    
                </div>

            </div>

                
                <figure class="foto-articulo1">

                        

                        

                        


                                    <div class="captioned-image" id="p28709-m476-475-477">
                            
                            
                            
                        <div id="m480-479-481" class="image"><img alt="Kia Soul 'Summa'" src="/files/article_main/files/crop/uploads/2017/05/17/591ca9b08a88d.r_1495055346092.0-148-1280-788.jpeg" style="display: inline;"></div>
<p id="m491-2-492" class="foto-description pieFoto1">Kia Soul 'Summa'</p>
</div></figure></article></section><div class="container_col">

            <div class="col1 sidebar">
                <div class="theiaStickySidebar">
                                            <div class="sidebar-content">
         

        
        


    
    <div class="most-tabs">
    	<div class="tabs-title">
    		
    	<div id="p53-m301-300-302" data-ls-for="ls-62a-93f">más leído</div>
</div>
    	<div class="tab-container" id="ls-62a-93f">    <div class="listing contentNews-listing mostRead-listing  view-list">
        
                <h2 class="hidden-imp">Mas leidos</h2>
        <div class="box-title">
        <span>
                        
                    </span>
    </div>
                        
    
            
                            
        
                
    <div class="listing-item first " >
                                            <div class="listing-counter">1</div>

                                
                    
            <h3 class="listing-title" >
                                                    <a class="page-link" href="/actualidad/lanzamientos/honda-wr-v-colombia-lanzamiento/28701">WR-V, la 'baby' Honda, en Colombia</a>
    
        </h3>
        
                

                                
            </div>


        
            
                
        
                
    <div class="listing-item " >
                                            <div class="listing-counter">2</div>

                                
                    
            <h3 class="listing-title" >
                                                    <a class="page-link" href="/video/ford-raptor-prueba-resistencia/28705">Dura prueba a la Ford F-150 Raptor (Video 360)</a>
    
        </h3>
        
                

                                
            </div>


        
            
                
        
                
    <div class="listing-item " >
                                            <div class="listing-counter">3</div>

                                
                    
            <h3 class="listing-title" >
                                                    <a class="page-link" href="/fotos/honda-presento-nuevos-vehiculos-colombia/28606">Fotos de los dos nuevos SUV Honda para Colombia</a>
    
        </h3>
        
                

                                
            </div>


        
            
                
                    
                
    <div class="listing-item no-image " >
                                            <div class="listing-counter">4</div>

                                
                    
            <h3 class="listing-title" >
                                                    <a class="page-link" href="/columna-del-director/soat-motos-eps-ruedas-editorial-motor/28696">Soat de motos, una EPS en ruedas</a>
    
        </h3>
        
                

                                
            </div>


        
            
                
        
                
    <div class="listing-item " >
                                            <div class="listing-counter">5</div>

                                
                    
            <h3 class="listing-title" >
                                                    <a class="page-link" href="/actualidad/tecnologia/euro-ncap-prueba-choque-toyota-actual-antiguo/28708">Prueba de choque demuestra los avances en seguridad</a>
    
        </h3>
        
                

                                
            </div>


        
    

                                                                    </div>
</div>
    </div>
</div><div class="linkbuilding">

<div class="modulo-recomendados">
	<h2 class="titulo-oculto">Recomendados</h2>
	<span class="label">Recomendados</span>
		<div class="recomendado">
		<figure class="imagen"><a href="http://www.portafolio.co/opinion/german-umana-mendoza/german-umana-argumentos-simplistas-505992" data-portal="portafolio"><img src=""></a></figure><div class="contenido">
			<a class="portal" href="http://www.portafolio.co/" data-portal="portafolio"><span class="portafolio">Portafolio</span></a>
			<h3 class="titular"><a href="http://www.portafolio.co/opinion/german-umana-mendoza/german-umana-argumentos-simplistas-505992" data-portal="portafolio">Argumentos simplistas</a></h3>
		</div>
	</div>		
		<div class="recomendado">
		<figure class="imagen"><a href="http://www.revistadonjuan.com/buena-vida/arepa-de-huevo-la-mona-cartagena+articulo+16852039" data-portal="donjuan"><img src="http://www.revistadonjuan.com/contenido/buena-vida//IMAGEN/IMAGEN-16852067-0.jpg"></a></figure><div class="contenido">
			<a class="portal" href="http://www.revistadonjuan.com" data-portal="donjuan"><span class="donjuan">Don Juan</span></a>
			<h3 class="titular"><a href="http://www.revistadonjuan.com/buena-vida/arepa-de-huevo-la-mona-cartagena+articulo+16852039" data-portal="donjuan">La arepa reina</a></h3>
		</div>
	</div>		
		
</div>
  
</div>
                                    </div>
            </div>

            <section class="content-modules col2" itemprop="articleBody"><div class="social-col">
                                                    <ul class="compartir">
<li class="facebook" onclick="estadisticasRedes('facebook', 28709); setOmnitureEvent(this, 'eVar7', 'event12', 'facebook'); return false;">
        <a href="#"><span>0</span></a>
    </li>
    <li class="twitter" onclick="estadisticasRedes('twitter', 28709); setOmnitureEvent(this, 'eVar7', 'event12', 'twitter'); return false;">
        <a href="#"><span>0</span></a>
    </li>
    <li class="gplus">
        <a class="gmail-icon" href="#" onclick="estadisticasRedes('google+', 28709); setOmnitureEvent(this, 'eVar7', 'event12', 'google+'); return false;"></a>
    </li>
    <li class="email">
        <a class="share-by-email" data-tooltip="#share-by-email-form" href="#" onclick="estadisticasRedes('email', 28709); setOmnitureEvent(this, 'eVar7', 'event12', 'correo'); return false;"><span class="mail-icon"></span></a>
    </li>
</ul>
</div>
                
                

                

                

                

                

                

                

                

            <p class="parrafo-section" id="p28709-m471-470-472" style="width: auto;">El Kia Soul ‘Summa’ se diferencia del vehículo convencional por características que van desde la inclusión de los modos de manejo Eco, Normal y Sport, hasta la nueva cámara de reversa. También incorpora de serie sensores de lluvia y de luces y cuenta con el sistema de apertura de puertas sin llave.<br><br>Estéticamente, se destacan las Luces delanteras de proyección y posición con función ‘escort’, unos faros ledes adelante y atrás y los espejos eléctricos abatibles con direccionales incorporadas.<br><br></p>
<div class="captioned-image" id="p28709-m508-1-509">
                    
                    
                <div id="m512-511-513" class="image"><img alt="Kia Soul 'Summa'" src="/files/article_content/files/crop/uploads/2017/05/17/591ca9d85c268.r_1495055346100.0-252-1050-779.jpeg" style="display: inline;"></div>
<p id="m518-1-519" class="pieFoto2">.</p>
</div>
<p class="parrafo-section" id="p28709-m525-2-526" style="width: auto;">Su volante tiene controles para manejar el sistema de audio y todas las ventanillas vienen con eleva vidrios eléctricos con función de un solo toque ‘anti aprisionamiento’ para el conductor y acompañante.</p>
<div class="module-ads">
        
    <div class="ad-unit" id="9344" width="300" height="250"><script type="text/javascript">sas_formatid=9344;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div><p class="parrafo-section" id="p28709-m535-4-536" style="width: auto;">El sistema de información y entretenimiento asocia una pantalla táctil de 7 pulgadas con sistema operativo Android acompañado. Tanto el timón como la palanca de cambios otorgan el toque deportivo a la cabina, forrados ambos en cuero.</p>
<div class="captioned-image" id="p28709-m540-5-541">
                    
                    
                <div id="m544-543-545" class="image"><img alt="Kia Soul 'Summa'" src="/files/article_content/files/crop/uploads/2017/05/17/591ca9b08a88d.r_1495055346109.323-395-817-643.jpeg" style="display: inline;"></div>
<p id="m550-1-551" class="pieFoto2">.</p>
</div>
<p class="parrafo-section" id="p28709-m557-6-558" style="width: auto;">Con respecto a la seguridad, El Kia Soul ‘Summa’ sale de fábrica con frenos de disco en las cuatro ruedas, sistema de anclaje Isofix para la silla infantil y una estructura reforzada con aceros de alta resistencia.<br><br><b>DATO</b><br>El Soul ‘Summa’ está disponible a nivel nacional con garantía de 7 años o 150.000 kilómetros.<br></p></section><section class="bottom-modules col2"><div class="box-bottom-nav">
                                <ul class="compartir">
<li class="facebook" onclick="estadisticasRedes('facebook', 28709); setOmnitureEvent(this, 'eVar7', 'event12', 'facebook'); return false;">
        <a href="#"><span>0</span></a>
    </li>
    <li class="twitter" onclick="estadisticasRedes('twitter', 28709); setOmnitureEvent(this, 'eVar7', 'event12', 'twitter'); return false;">
        <a href="#"><span>0</span></a>
    </li>
    <li class="gplus">
        <a class="gmail-icon" href="#" onclick="estadisticasRedes('google+', 28709); setOmnitureEvent(this, 'eVar7', 'event12', 'google+'); return false;"></a>
    </li>
    <li class="email">
        <a class="share-by-email" data-tooltip="#share-by-email-form" href="#" onclick="estadisticasRedes('email', 28709); setOmnitureEvent(this, 'eVar7', 'event12', 'correo'); return false;"><span class="mail-icon"></span></a>
    </li>
</ul>
</div>
                    
                                            <div class="box-bottom-nav actions-nav">
                            <ul class="nav_diagonal">
<li>
                                                                                                                                                <a href="#" class="guardar-action" data-url="https://seg.eltiempo.com/motor/user-area/resource/add" data-callback="https://seg.eltiempo.com/motor/user-area/resource/add?callback=?" data-save='{"id":28709,"titulo":"Kia introduce en Colombia El Soul edici\u00f3n \u2018Summa\u2019","lead":"Se trata de una variante de tiraje limitado que ofrece mejores detalles de dise\u00f1o, tecnolog\u00eda optimizada y mayor confort.","thumbnail":"http:\/\/www.motor.com.co\/files\/app_article_thumbnail\/uploads\/2017\/05\/17\/591ca9b08a88d.jpeg","timestamp_creacion":"1495056686","timestamp_modificacion":"1495056686","url":"\/actualidad\/lanzamientos\/kia-soul-summa-colombia\/28709","seccion":"Actualidad","subseccion":"Lanzamientos"}'> GUARDAR </a>
                                </li>
                                <li>
                                    <a href="#comentarios"> COMENTAR </a>
                                </li>
                                <li>
                                    <a href="#report-error-form" class="report-error-popup" onclick="setOmnitureEvent(this, '', 'event16', 'Reportar error');"> REPORTAR UN ERROR </a>
                                </li>
                                <li>
                                    <a href="#" class="addthis_button_print"> IMPRIMIR </a>
                                </li>
                            </ul>
<div id="tooltip-success" class="hidden tooltip-message">
                                <div>
                                    Artículo guardado
                                </div>
                            </div>
                            <div id="tooltip-success-updated" class="hidden tooltip-message">
                                <div>
                                    <span>Artículo guardado</span>
                                    Para consultarlo visita tu zona de usuario
                                </div>
                            </div>
                            <div id="tooltip-error" class="hidden tooltip-message">
                                <div>
                                    Regístrate o ingresa para que puedas guardar los artículos en tu zona de usuario
                                </div>
                            </div>
                        </div>
                    
                                            <div class="ads-bottom-article">
                            <div class="module-ads">
        
    <div class="ad-unit" id="9727" width="572" height="30"><script type="text/javascript">sas_formatid=9727;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                    
                
                                                                        

    <section class="box-container-article more-articles-module">
        <h2 class="oculto">
            Noticias recomendadas
        </h2>
        <article class="bg_doble1">
            <p class="rotulo3">
                <span>Más noticias</span>
            </p>

                            
                <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/industria/standard-superior-type-i/28711"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Henry Barreto
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2017-5-17" />
                    <meta itemprop="dateModified" content="2017-5-17" />
    
                    
                        <a href="/actualidad/industria/standard-superior-type-i/28711" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2017/05/17/591cc4bb792b0.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2017/05/17/591cc4bb792b0.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/industria/standard-superior-type-i/28711">Standard Superior Type I, ¿El verdadero ‘Volkswagen’?</a></h3>

                                                                <p class="hidden-imp" itemprop="description">Dos investigadores, el holandés Paul Schilperoord y el suizo Lorenz Schmid, hallaron en la antigua Alemania Oriental el único Standard Superior Type I</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1493936629"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1493936629">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/industria/mclaren-650s-coleccion-autos-mate/28706"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Henry Barreto
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2017-5-17" />
                    <meta itemprop="dateModified" content="2017-5-17" />
    
                    
                        <a href="/actualidad/industria/mclaren-650s-coleccion-autos-mate/28706" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2017/05/17/591c7fff13dc2.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2017/05/17/591c7fff13dc2.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/industria/mclaren-650s-coleccion-autos-mate/28706">'Autos mate' trae el McLaren 650S</a></h3>

                                                                <p class="hidden-imp" itemprop="description">Para obtenerlo recorte el cupón que sale el 18 de mayo en EL TIEMPO y, más 21.900, pídalo en almacenes o centros de venta de EL TIEMPO Casa Editorial.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1493936629"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1493936629">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/tecnologia/euro-ncap-prueba-choque-toyota-actual-antiguo/28708"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Henry Barreto
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2017-5-17" />
                    <meta itemprop="dateModified" content="2017-5-17" />
    
                    
                        <a href="/actualidad/tecnologia/euro-ncap-prueba-choque-toyota-actual-antiguo/28708" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2017/05/17/591c871535405.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2017/05/17/591c871535405.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/tecnologia/euro-ncap-prueba-choque-toyota-actual-antiguo/28708">Prueba de choque demuestra los avances en seguridad</a></h3>

                                                                <p class="hidden-imp" itemprop="description">Ancap, el equivalente a Euro Ncap para Australia y Nueva Zelanda sometió al test de impacto a dos modelos Toyota de 1998 y 2015.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1493936629"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1493936629">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/video/ford-raptor-prueba-resistencia/28705"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Henry Barreto
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2017-5-17" />
                    <meta itemprop="dateModified" content="2017-5-17" />
    
                    
                        <a href="/video/ford-raptor-prueba-resistencia/28705" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2017/05/17/591c750acc694.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2017/05/17/591c750acc694.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/video/ford-raptor-prueba-resistencia/28705">Dura prueba a la Ford F-150 Raptor (Video 360)</a></h3>

                                                                <p class="hidden-imp" itemprop="description">Ford Peformance sometió la enorme pick-up y sus ocupantes a una fuerte experiencia de 36 horas por el exigente desierto de la Baja California.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1493936629"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1493936629">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/lanzamientos/honda-wr-v-colombia-lanzamiento/28701"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Henry Barreto
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2017-5-16" />
                    <meta itemprop="dateModified" content="2017-5-16" />
    
                    
                        <a href="/actualidad/lanzamientos/honda-wr-v-colombia-lanzamiento/28701" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2017/05/16/591b5b849bd90.png">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2017/05/16/591b5b849bd90.png">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/lanzamientos/honda-wr-v-colombia-lanzamiento/28701">WR-V, la 'baby' Honda, en Colombia</a></h3>

                                                                <p class="hidden-imp" itemprop="description">Esta nueva Honda, la más pequeña de todas hecha sobre la plataforma del Fit, llega con motor 1.5 litros de 118 caballos, desde 70 millones de pesos.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1493936629"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1493936629">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="http://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/deportes-a-motor/mobil-1-motor-motorcraft-cna/28699"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Henry Barreto
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2017-5-16" />
                    <meta itemprop="dateModified" content="2017-5-16" />
    
                    
                        <a href="/actualidad/deportes-a-motor/mobil-1-motor-motorcraft-cna/28699" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2017/05/16/591b585346f60.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2017/05/16/591b585346f60.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/deportes-a-motor/mobil-1-motor-motorcraft-cna/28699">Mobil 1–Motor–Motorcraft: Los turbo ponen la presión</a></h3>

                                                                <p class="hidden-imp" itemprop="description">Dos ganadores diferentes tuvo la categoría de los turbo turismos en la V y VII válidas del Campeonato Nacional de Automovilismo.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1493936629"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1493936629">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

            
        </article>
    </section>

<section class="box-container-article tags-container tags"><article><div class="rotulo3">
            <span>
                Temas relacionados
            </span>
        </div>
        <ul class="nav_diagonal relacionados">
<li>
                <a href="/noticias-motor/kia-soul-summa">Kia Soul 'Summa'</a>
            </li>
                        <li>
                <a href="/noticias-motor/lanzamiento-de-kia">Lanzamiento de Kia</a>
            </li>
                        <li>
                <a href="/noticias-motor/kia">Kia</a>
            </li>
                        <li>
                <a href="/noticias-motor/revista-motor">Revista Motor</a>
            </li>
                        <li>
                <a href="/noticias-motor/actualidad">Actualidad</a>
            </li>
                        <li>
                <a href="/noticias-motor/lanzamientos">Lanzamientos</a>
            </li>
                    </ul></article></section><div class="self-registration">
                            
</div>

                                                    <script src="http://www.eltiempo.com/participa/media/js/alertas.js"></script><section class="box-container-article comments-container" id="comentarios"></section><iframe id="participa_login_comentarios" src="" style="display: none !important;" frameborder="0" onload=""></iframe>
        <script type="text/javascript">
        $( document ).ready(function() {
            checkLoggedParticipaDesktop();
        });

        function checkLoggedParticipaDesktop() {
            var getLoggedParticipa = getCookie('logged_participa');
            var getLogged = getCookie('logged_motor');
            if (getLogged == '1' && getLoggedParticipa != '1') {
                $("#participa_login_comentarios").attr('src', 'https://seg.eltiempo.com/server/login/participa-motor/authorization_code/code/basic/63325812512375');
                $("#participa_login_comentarios").attr('onload', 'javascript:cargarModuloComentarios()');
            } else {
                cargarModuloComentarios();
            }
        }

        function cargarModuloComentarios() {
            $('#comentarios').html("<img src='/media/images/ajax-loader.gif' />");
            var id_recurso = "28709";
            var client = "motor";
            var portal = "18";
            var dominio = "www.eltiempo.com";
            if (id_recurso != null) {
                var getLogged = getCookie('logged');
                var param = "";
                if (getLogged == '1') {
                    param = '?' + Math.random() + '.' + Math.random();
                }
                var rutafull='/participa/comentario/listado/' + portal + '/' + client + '/' + id_recurso + '/articulo' + param;
                $.ajax({
                    url: rutafull,
                    type: 'GET',
                    xhrFields: {withCredentials: true},
                    success: function(data, textStatus, xhr){
                        if (xhr.getResponseHeader("service") == "participa") {
                            $('#comentarios').html(data);
                            //override method defined in remote script alertas.js with correct data
                            window.iniciarSesionComentarios = function() {
                                urlSegLogin = 'http://seg.eltiempo.com/server/login/motor/authorization_code/code/basic/1797297771';
                                var id = Math.floor(Math.random() * (9999999999 - 10000000) + 10000000);
                                urlLogin = urlSegLogin + id;
                                $('#loadingImage img').attr('src', 'http://static.eltiempo.com/media/css/images/ajax-loader.gif');
                                $('#caja_logeo_comentario').attr('src', urlLogin);
                                $('#caja_logeo_comentario').attr('onload', 'javascript:iframeLoad()');
                            }

                        }
                    }
                });
            }
        }
    </script><section class="box-container-article comercial-zone"><article class="bg_doble2"><div class="rotulo4"><span>Zona Comercial</span></div>

            <div class="free-html-container">
                
            <div id="p59-m133-132-134" class="">
<div class="ad-unit" id="9645" width="120" height="90">
<style>

.comercial-zone  .ad-unit{
display: inline-block;
  }
 .comercial-zone  .ad-unit div{
   padding: 5px 0 5px;
  background: #fff;
  }
 .comercial-zone  .ad-unit div p a{
  display: block;
  text-transform: uppercase;
  padding: 0 0 10px 0;
margin-top: 0px !important;
  }
</style>
<script type="text/javascript">sas_formatid=9645;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script>
</div>
<div class="ad-unit" id="9646" width="120" height="90"><script type="text/javascript">sas_formatid=9646;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
<div class="ad-unit" id="9647" width="120" height="90"><script type="text/javascript">sas_formatid=9647;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
<div class="ad-unit" id="9648" width="120" height="90"><script type="text/javascript">sas_formatid=9648;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>






</div>
</div>
        </article></section><div class="ads-article">
                          <div class="module-ads">
        
    <div class="ad-unit" id="42125" width="600" height="300"><script type="text/javascript">sas_formatid=42125;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                    
                            </section>
</div>

        
    </div>

                            <div id="report-error-form" class="report-error-container mfp-hide">
                
<article class="bg_doble2 report-error-form">
    <div class="report-error-message" id="report-error-error">
        report_error_form_error
    </div>
    <div class="report-error-message" id="report-error-success">
        Reporte enviado
    </div>
    <div class="openSansBold3 title_error_form">
        ¿Encontraste un error?
    </div>
    <div class="report-error-text">
        Para EL TIEMPO las observaciones sobre su contenido son importantes. Permítenos conocerlas para, si es el caso, tomar los correctivos necesarios, o darle trámite ante las instancias pertinentes dentro de EL TIEMPO Casa Editorial.
    </div>
    <form action="/report_error.html" id="form-report-error" method="post">
        <div class="col1">
            <div class="field">
                <input type="text" id="etmotor_cms_report_error_name" name="etmotor_cms_report_error[name]" required="required" placeholder="Nombre" />
            </div>
            <div class="field">
                <input type="email" id="etmotor_cms_report_error_email" name="etmotor_cms_report_error[email]" required="required" placeholder="Tu correo" />
            </div>

        </div>

        <div class="col1">
            <textarea id="etmotor_cms_report_error_message" name="etmotor_cms_report_error[message]" required="required" placeholder="Texto"></textarea>
        </div>

        <div class="hidden"></div>
        <div class="report-error-form-buttons">
            <a href="#" class="btn_motor popup-modal-dismiss">CANCELAR</a>
            <input class="btn_motor" type="submit" value="ENVIAR ERROR"/>
        </div>
    </form>
</article>

            </div>
            <div id="share-by-email-form" class="share-by-email-form">
                
<article>
    <div class="share-by-email-message" id="share-by-email-error">
        share-by-email_form_error
    </div>
    <div class="share-by-email-message" id="share-by-email-success">
        El mensaje ha sido enviado con éxito.
    </div>
    <div class="openSansBold3">
        Ingresa los siguientes datos para enviar el correo
    </div>
    <form action="/share-by-email.html" id="form-share-by-email" method="post">
        <div class="col1">
            <div class="field">
                <input type="text" id="etmotor_cms_share_by_email_name" name="etmotor_cms_share_by_email[name]" required="required" placeholder="TU NOMBRE" />
            </div>
            <div class="field field-email">
                <div class="emails-inputs">
                    <input type="email" id="form_emails_1" class="form_emails_1" name="form[emails][1]" placeholder="CORREO ELECTRÓNICO DE TU AMIGO" />
                    <div class="add-more-emails">
                        <a href="#" class="btn_motor add-more-emails-link"><span class="plus-icon"></span></a>
                    </div>
                </div>
            </div>

        </div>

        <div class="col1">
            <textarea id="etmotor_cms_share_by_email_message" name="etmotor_cms_share_by_email[message]" required="required">
Encontré esto en Motor y estoy seguro que te interesa. Encuéntralo en este enlace:
http://www.motor.com.co/actualidad/lanzamientos/kia-soul-summa-colombia/28709</textarea>
        </div>

        <div class="hidden">
            <input type="hidden" id="etmotor_cms_share_by_email_allEmails" name="etmotor_cms_share_by_email[allEmails]" />
            
        </div>
        <div class="share-by-email-form-buttons">
            <a href="#" class="btn_motor cancel-tooltip">cancelar</a>
            <input class="btn_motor" type="submit" value="enviar mensaje"/>
        </div>
    </form>
</article>

            </div>
            
    
    <img class="img-tracking" src="/track/pageviews/article-28709" width="1" height="1" />
                <div class="sidebar">
                                    </div>
                    </div>

                               
<footer>
    <ul class="redes">
        <li>
            <p class="openSansBold1">SIGUE A MOTOR EN</p>
        </li>
        <li>
            <a href="https://www.facebook.com/RevistaMOTOR" target="_blank"><span class="facebook-icon"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/RevistaMotor" target="_blank"><span class="twitter-icon"></span></a>
        </li>
    </ul>

    <div class="nivel">
        <div class="footer-container">
        <div class="tabs-title all-collapsed">
    		
        <div class="section-name" id="p55-m671-670-672" data-ls-for="ls-2d9-831">SECCIONES</div>
<div class="section-name " id="p55-m746-1-747" data-ls-for="ls-dff-907">AYUDA</div>
<div class="section-name" id="p55-m856-2-857" data-ls-for="ls-7e9-b9c">servicios</div>
</div>

        <div class="tab-container section-links" id="ls-7e9-b9c">
<div class="collection col-modules" id="p55-m616-615-617">
<div class="module-footer" id="m620-619-621" data-collection="p55-m616-615-617">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/servicios/clima/clima.html" class="link undefined" id="m624-623-625" title="">Clima</a>
</div>
                </div>
<div class="module-footer" id="m630-1-631" data-collection="p55-m616-615-617">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/servicios/pico_placa/picoplaca.html" class="link undefined" id="m634-633-635" title="">pico y placa</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m721-1-722">
<div class="module-footer" id="m725-724-726" data-collection="p55-m721-1-722">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/horoscopo" class="link undefined" id="m729-728-730" title="">horóscopo</a>
</div>
                </div>
<div class="module-footer" id="m735-1-736" data-collection="p55-m721-1-722">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/puerta-astral" class="link undefined" id="m739-738-740" title="">puerta astral</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m861-2-862">
<div class="module-footer" id="m865-864-866" data-collection="p55-m861-2-862">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/crucigrama/crucigrama.html" class="link undefined" id="m869-868-870" title="">crucigrama</a>
</div>
                </div>
<div class="module-footer" id="m875-1-876" data-collection="p55-m861-2-862">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/rss" class="link undefined" id="m879-878-880" title="">rss</a>
</div>
                </div>
</div>
</div>
<div class="tab-container section-links" id="ls-dff-907">
<div class="collection col-modules" id="p55-m646-645-647">
<div class="module-footer" id="m650-649-651" data-collection="p55-m646-645-647">
                    <div class="cabinBold2">
                        
                    <a href="https://asistencia.webv2.allus.com.co/WebAPI802/ChatPapelDigital/AdvancedChat/bienvenido.jsp" class="link undefined" id="m654-653-655" title="">Chat</a>
</div>
                </div>
<div class="module-footer" id="m660-1-661" data-collection="p55-m646-645-647">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/preguntas-frecuentes" class="link undefined" id="m664-663-665" title="">preguntas frecuentes</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m751-1-752">
<div class="module-footer" id="m755-754-756" data-collection="p55-m751-1-752">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/contactenos" class="link undefined" id="m759-758-760" title="">Contáctanos</a>
</div>
                </div>
<div class="module-footer" id="m765-1-766" data-collection="p55-m751-1-752">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/centros_venta" class="link undefined" id="m769-768-770" title="">centros de venta</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m886-2-887"><div class="module-footer" id="m890-889-891" data-collection="p55-m886-2-887">
                    <div class="cabinBold2">
                        
                    <div id="m894-893-895" class="text" style="width: auto;">LLÁMANOS:<br>    Línea nacional: 01 8000 110 211<br>    Bogotá: (1) 5 71 4444<br>
</div>
</div>
                </div></div>
</div>
<div class="tab-container section-links" id="ls-2d9-831">
<div class="collection col-modules" id="p55-m676-675-677">
<div class="module-footer" id="m680-679-681" data-collection="p55-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/opinion" class="link undefined" id="m684-683-685" title="">OPINIÓN</a>
</div>
                </div>
<div class="module-footer" id="m690-1-691" data-collection="p55-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/colombia" class="link undefined" id="m694-693-695" title="">COLOMBIA</a>
</div>
                </div>
<div class="module-footer" id="m700-2-701" data-collection="p55-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/bogota" class="link undefined" id="m704-703-705" title="">Bogotá</a>
</div>
                </div>
<div class="module-footer" id="m710-3-711" data-collection="p55-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/mundo" class="link undefined" id="m714-713-715" title="">Mundo</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m776-1-777">
<div class="module-footer" id="m780-779-781" data-collection="p55-m776-1-777">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/politica" class="link undefined" id="m784-783-785" title="">política</a>
</div>
                </div>
<div class="module-footer" id="m790-1-791" data-collection="p55-m776-1-777">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/economia" class="link undefined" id="m794-793-795" title="">economía</a>
</div>
                </div>
<div class="module-footer" id="m800-2-801" data-collection="p55-m776-1-777">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/deportes" class="link undefined" id="m804-803-805" title="">deportes</a>
</div>
                </div>
<div class="module-footer" id="m810-3-811" data-collection="p55-m776-1-777">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/entretenimiento" class="link undefined" id="m814-813-815" title="">entretenimiento</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m821-2-822">
<div class="module-footer" id="m825-824-826" data-collection="p55-m821-2-822">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/tecnosfera" class="link undefined" id="m829-828-830" title="">tecnósfera</a>
</div>
                </div>
<div class="module-footer" id="m835-1-836" data-collection="p55-m821-2-822">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/estilo-de-vida" class="link undefined" id="m839-838-840" title="">vida</a>
</div>
                </div>
<div class="module-footer" id="m845-2-846" data-collection="p55-m821-2-822">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/mapa-sitio" class="link undefined" id="m849-848-850" title="">mapa del sitio</a>
</div>
                </div>
</div>
</div>

    </div>
        <div class="footer-container">
        <div class="tabs-title all-collapsed">
    		
        <div class="section-name" id="p57-m701-700-702" data-ls-for="ls-e00-905">EL TIEMPO CASA EDITORIAL</div>
<div class="section-name" id="p57-m836-1-837" data-ls-for="ls-ab9-8a0">REVISTAS</div>
<div class="section-name " id="p57-m926-2-927" data-ls-for="ls-e8e-b79">NUESTROS PORTALES</div>
</div>

        <div class="tab-container section-links" id="ls-e8e-b79">
<div class="collection col-modules" id="p57-m576-575-577">
<div class="module-footer" id="m580-579-581" data-collection="p57-m576-575-577">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.portafolio.co/" class="link undefined" id="m584-583-585" title="">portafolio.co</a><div id="m589-1-590" class="text">Noticias de Economía</div>
</div>
                </div>
<div class="module-footer" id="m595-1-596" data-collection="p57-m576-575-577">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://bogota.vive.in/bogota/index.html" class="link undefined" id="m599-598-600" title="">vive.in</a><div id="m604-1-605" class="text">Planes en Bogotá</div>
</div>
                </div>
<div class="module-footer" id="m610-2-611" data-collection="p57-m576-575-577">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.futbolred.com/" class="link undefined" id="m614-613-615" title="">futbolred.com</a><div id="m619-1-620" class="text">Fútbol colombiano</div>
</div>
                </div>
<div class="module-footer" id="m625-3-626" data-collection="p57-m576-575-577">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.carroya.com/" class="link undefined" id="m629-628-630" title="">carroya.com</a><div id="m634-1-635" class="text">Venta de carros</div>
</div>
                </div>
<div class="module-footer" id="m640-4-641" data-collection="p57-m576-575-577">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.revistadonjuan.com/" class="link undefined" id="m644-643-645" title="">revistadonjuan.com</a><div id="m649-1-650" class="text">Fotos de mujeres</div>
</div>
                </div>
<div class="module-footer" id="m655-5-656" data-collection="p57-m576-575-577">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.loencontraste.com/" class="link undefined" id="m659-658-660" title="">loencontraste.com</a><div id="m664-1-665" class="text">Consulte antes de comprar</div>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m741-1-742">
<div class="module-footer" id="m745-744-746" data-collection="p57-m741-1-742">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.abcdelbebe.com/" class="link undefined" id="m749-748-750" title="">abcdelbebe.com</a><div id="m754-1-755" class="text">Embarazo</div>
</div>
                </div>
<div class="module-footer" id="m760-1-761" data-collection="p57-m741-1-742">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.motor.com.co/" class="link undefined" id="m764-763-765" title="">motor.com.co</a><div id="m769-1-770" class="text">Carros y motos</div>
</div>
                </div>
<div class="module-footer" id="m775-2-776" data-collection="p57-m741-1-742">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://diarioadn.co/" class="link undefined" id="m779-778-780" title="">diarioadn.co</a><div id="m784-1-785" class="text">Noticias de Bogotá</div>
</div>
                </div>
<div class="module-footer" id="m790-3-791" data-collection="p57-m741-1-742">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.metrocuadrado.com/" class="link undefined" id="m794-793-795" title="">metrocuadrado.com</a><div id="m799-1-800" class="text">Clasificados de inmuebles</div>
</div>
                </div>
<div class="module-footer" id="m805-4-806" data-collection="p57-m741-1-742">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.guiaacademica.com/" class="link undefined" id="m809-808-810" title="">guiaacademica.com</a><div id="m814-1-815" class="text">Educación en Colombia</div>
</div>
                </div>
<div class="module-footer" id="m820-5-821" data-collection="p57-m741-1-742">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.milesdearticulos.com/" class="link undefined" id="m824-823-825" title="">milesdearticulos.com</a><div id="m829-1-830" class="text">Anuncios gratis y efectivos</div>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m931-2-932">
<div class="module-footer" id="m935-934-936" data-collection="p57-m931-2-932">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://alo.co/" class="link undefined" id="m939-938-940" title="">alo.com</a><div id="m944-1-945" class="text">Consejos para mujeres</div>
</div>
                </div>
<div class="module-footer" id="m950-1-951" data-collection="p57-m931-2-932">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.elempleo.com/colombia/News/NewsFromElEmpleo.aspx" class="link undefined" id="m954-953-955" title="">elempleo.com</a><div id="m959-1-960" class="text">Clasificados de trabajo</div>
</div>
                </div>
<div class="module-footer" id="m965-2-966" data-collection="p57-m931-2-932">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.citytv.com.co/" class="link undefined" id="m969-968-970" style="width: auto;">citytv.com.co</a><div id="m974-1-975" class="text" style="width: auto;">Videos de entretenimiento</div>
</div>
                </div>
<div class="module-footer" id="m980-3-981" data-collection="p57-m931-2-932">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.circulodelectores.com.co/" class="link undefined" id="m984-983-985" title="">CIRCULODELECTORES.COM.CO</a><div id="m989-1-990" class="text">Venta de libros</div>
</div>
                </div>
<div class="module-footer" id="m995-4-996" data-collection="p57-m931-2-932">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://clasificados.eltiempo.com/" class="link undefined" id="m999-998-1000" title="">CLASIFICADOS.ELTIEMPO.COM</a><div id="m1004-1-1005" class="text">Clasificados</div>
</div>
                </div>
</div>
</div>
<div class="tab-container section-links" id="ls-ab9-8a0">
<div class="collection col-modules" id="p57-m676-675-677">
<div class="module-footer" id="m680-679-681" data-collection="p57-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/elenco" class="link undefined" id="m684-683-685" title="">elenco</a>
</div>
                </div>
<div class="module-footer" id="m690-1-691" data-collection="p57-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/carrusel" class="link undefined" id="m694-693-695" title="">carrusel</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m841-1-842">
<div class="module-footer" id="m845-844-846" data-collection="p57-m841-1-842">
                    <div class="cabinBold2">
                        
                    <a href="http://www.motor.com.co/" class="link undefined" id="m849-848-850" title="">motor</a>
</div>
                </div>
<div class="module-footer" id="m855-1-856" data-collection="p57-m841-1-842">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/lecturas-dominicales" class="link undefined" id="m859-858-860" title="">lecturas dominicales</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m1026-2-1027"><div class="module-footer" id="m1030-1029-1031" data-collection="p57-m1026-2-1027">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/bocas" class="link undefined" id="m1034-1033-1035" title="">bocas</a>
</div>
                </div></div>
</div>
<div class="tab-container section-links" id="ls-e00-905">
<div class="collection col-modules" id="p57-m706-705-707">
<div class="module-footer" id="m710-709-711" data-collection="p57-m706-705-707">
                    <div class="cabinBold2">
                        
                    <a href="http://www.clubvivamos.com/" class="link undefined" id="m714-713-715" title="">CLUB DE SUSCRIPTORES VIVAMOS</a>
</div>
                </div>
<div class="module-footer" id="m720-1-721" data-collection="p57-m706-705-707">
                    <div class="cabinBold2">
                        
                    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" class="link undefined" id="m724-723-725" title="">SUSCRIPCIONES</a>
</div>
                </div>
<div class="module-footer" id="m730-2-731" data-collection="p57-m706-705-707">
                    <div class="cabinBold2">
                        
                    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/colecciones.xhtml" class="link undefined" id="m734-733-735" title="">COLECCIONES EL TIEMPO</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m866-1-867">
<div class="module-footer" id="m870-869-871" data-collection="p57-m866-1-867">
                    <div class="cabinBold2">
                        
                    <a href="http://www.media24digital.co/" class="link undefined" id="m874-873-875" title="">PAUTE CON NOSOTROS</a>
</div>
                </div>
<div class="module-footer" id="m880-1-881" data-collection="p57-m866-1-867">
                    <div class="cabinBold2">
                        
                    <a href="http://www.elempleo.com/sitios-empresariales/colombia/ceet/" class="link undefined" id="m884-883-885" title="">TRABAJE CON NOSOTROS</a>
</div>
                </div>
<div class="module-footer" id="m890-2-891" data-collection="p57-m866-1-867">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/publicidad-politica-pagada" class="link undefined" id="m894-893-895" title="">PUBLICIDAD POLÍTICA PAGADA</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m901-2-902">
<div class="module-footer" id="m905-904-906" data-collection="p57-m901-2-902">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/terminos-condiciones" class="link undefined" id="m909-908-910" title="">TÉRMINOS Y CONDICIONES</a>
</div>
                </div>
<div class="module-footer" id="m915-1-916" data-collection="p57-m901-2-902">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/politica-de-privacidad" class="link undefined" id="m919-918-920" title="">AVISO DE PRIVACIDAD</a>
</div>
                </div>
</div>
</div>

    </div>
    </div>

    <div class="versionMobile">
        <a href="http://www.eltiempo.com/"><span class="eltiempo-icon"></span></a>
        <a href="http://app.motor.com.co/revista-motor" class="mobile-icon-link"><span class="mobile-icon"></span><span class="cabinBold1">VERSIÓN PARA MÓVIL</span></a>
    </div>
    <ul class="logos">
        <li class="first-logo">
            <span class="gda-icon"></span><div class="logo-description">Miembro de Grupo de Diarios de América</div>
        </li>
        <li class="middle-logo">
            <span class="iab-icon"></span><div class="logo-description">Miembro de Interactive Advertisement Bureau</div>
        </li>
        <li class="last-logo">
            <span class="andiarios-icon"></span><div class="logo-description">Miembro de Andiarios</div>
        </li>
    </ul>

    <div class="datos">
        <div class="cabinRegular1"> COPYRIGHT © 2017 EL TIEMPO Casa Editorial.</div>
        <div class="cabinRegular1"> Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</div>
        <div class="cabinRegular1"> ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</div>
    </div>

</footer>


        
    
        <div class="login-box-container">
            <div class="login-box">
                <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                    <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                    <a class="ico-entypo ico-close"></a>
                </div>
                                <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 720px; width: 640px;"
                        data-src="http://seg.eltiempo.com/server/login/motor/authorization_code/code/basic/40191892910569"
                        data-auth="http://seg.eltiempo.com/server/verify-login/motor/code/basic/40191892910569"
                        data-auth-code="/sesion/login/motor"></iframe>
            </div>
        </div>

    </div>
    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <p id="message"></p>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a>    o    <a href="" class="link link-cyan" id="linkRegistro">CREAR CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <p id="message"></p>
            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <p id="message"></p>
            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <p id="message"></p>
            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <p id="message"></p>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <p id="message"></p>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <p>
                Haz tu reporte
            </p>
            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>
                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad / Vulgaridad</option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de derechos</option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar" data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar <span></span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <p class="txt-5" id="message"></p>
            <p class="txt-6" id="message_username"></p>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='/media/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <p class="txt-5" id="message"></p>
            <p class="txt-6" id="message_username"></p>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert"></span>
            <p class="txt-5">El correo electrónico al que se enviará la verificación es: </p>
            <p class="txt-6 useremail"></p>
            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="http://www.eltiempo.com/usuario/editar?ce=1" target="_blank" class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/motor/user-area/newsletters/send-email-service" class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra"></span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified" style="display: none">
            <span class="ico-alert"></span>
            <p class="txt-5" id="message"></p>

            <a href="javascript:void(0)" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');" class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');" class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()"></span>
        </section>
    </div>
    <!-- Ooyala v4 -->
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/core.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js"></script>
    <script type="text/javascript">_satellite.pageBottom();</script>
                    
    

        <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'eltiempo.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "Motor";
        _sf_async_config.authors = "";
        _sf_async_config.authors = "";
                                    if(_sf_async_config.authors.length) {
                    _sf_async_config.authors += ', ';
                }
                _sf_async_config.authors += 'Henry Barreto';
                        /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    </body>
</html>


