<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />       
                            
    <meta name="cXenseParse:recs:articleid" content="31436"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:recs:recommendable" content="false"></meta> 
    
                    <meta name="cXenseParse:recs:publishername" content="Por Redacción Motor"></meta>
            
            <meta name="cXenseParse:recs:articlepublicationdate" content="07 mié 2018 - 12:08 a.m."></meta>         <meta name="cXenseParse:recs:publishtime" content="2018-11-07T05:08:45.000Z"/>                         <meta name="cXenseParse:recs:image" content="/files/article_main/uploads/2018/07/24/5b57862f51ce2.jpeg"/>
            	<link href="http://www.motor.com.co/amp/actualidad/lanzamientos/suzuki-salon-bogota/31436" rel="amphtml" />
        
        <title>                          
                                                                                            Suzuki en el salón de bogotá | Motor
                    </title>           
                   
                 
                                    
                                       
                                        
                            
                           
                                     
                 

                                                    <link href="http://www.motor.com.co/actualidad/lanzamientos/suzuki-salon-bogota/31436" rel="canonical">
            <link href="http://app.motor.com.co/actualidad/lanzamientos/suzuki-salon-bogota/31436" rel="alternate">            
                <meta name="language" content="spanish"/>

                <meta name="author" content="Casa Editorial El Tiempo"/>
 
                <meta name="genre" content="News"/>

                <meta name="X-UA-Compatible" content="IE=edge,chrome=1tible"/>

                <meta name="google" content="notranslate"/>

                <meta name="geo.region" content="CO"/>
 
                <meta name="geo.position" content="4.570868;-74.297333"/>
 
                <meta name="geo.placename" content="Colombia"/>
 
                <meta name="ICBM" content="4.570868, -74.297333O"/>


                                            
                
                                    
            <meta name="keywords" content="suzuki">
    
                        <meta name="description" content="La quinta generación de este campero proveniente de Japón será, sin duda alguna, uno de los grandes atractivos de la muestra ferial automotriz.">
            
                <meta name="og:title" content="Suzuki en el salón de bogotá"/>

        <meta name="og:locale" content="es_CO"/>

        <meta name="og:type" content="article"/>

        <meta name="og:description" content="La quinta generación de este campero proveniente de Japón será, sin duda alguna, uno de los grandes atractivos de la muestra ferial automotriz."/>

        <meta name="og:site_name" content="Revista Motor"/>

        <meta name="fb:admins" content="100002279652972"/>

        <meta name="fb:pages" content="112785245418072"/>

            <meta name="og:url" content="http://www.motor.com.co/actualidad/lanzamientos/suzuki-salon-bogota/31436"/>
  


    
                                                                    <meta property="og:image" content="http://www.motor.com.co/files/og_thumbnail/uploads/2018/07/24/5b57862f51ce2.jpeg"/>

                            <meta property="og:image:width" content="224"/>

                            <meta property="og:image:height" content="170"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                                                        <meta property="og:image" content="http://www.motor.com.co/files/og_thumbnail/uploads/2018/07/24/5b5786419ca98.jpeg"/>

                            <meta property="og:image:width" content="224"/>

                            <meta property="og:image:height" content="170"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                                                        <meta property="og:image" content="http://www.motor.com.co/files/og_thumbnail/uploads/2018/07/24/5b578653c1f51.jpeg"/>

                            <meta property="og:image:width" content="224"/>

                            <meta property="og:image:height" content="170"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                        
        
                                <meta property="article:tag" content="Revista Motor"/>

                            <meta property="article:tag" content="Actualidad"/>

                            <meta property="article:tag" content="Lanzamientos"/>

                            <meta property="article:tag" content="Suzuki"/>

                            <meta property="article:tag" content="Salón del Automóvil de Bogotá"/>

                            <meta property="article:tag" content="Lanzamientos de Suzuki"/>

                            <meta property="article:tag" content="Salón de Bogotá 2018"/>

               

            <meta property="news keywords" content="suzuki"/>
            <link rel="image_src" href="/files/article_main/uploads/2018/07/24/5b57862f51ce2.jpeg">
        
      

            
            <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@RevistaMotor"/>

            <meta name="twitter:title" content="Suzuki en el salón de bogotá"/>

            <meta name="twitter:description" content="La quinta generación de este campero proveniente de Japón será, sin duda alguna, uno de los grandes atractivos de la muestra ferial automotriz."/>

                    <meta name="twitter:image" content="/files/article_main/uploads/2018/07/24/5b57862f51ce2.jpeg"/>

                    <meta name="twitter:creator" content="@RevistaMotor"/>

            <meta name="twitter:url" content="http://www.motor.com.co/actualidad/lanzamientos/suzuki-salon-bogota/31436"/>
        
         
    
     
                   
                                                
                           
                                 
                                          
            
              
       
                    
            <link rel="stylesheet" href="/css/f61d983.css?1541541276" />
    

            <link rel="stylesheet" href="/css/8395290.css?1541541276" media="print" />
    
            
           
            

        <script src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
    <script type="text/javascript">
    var sas_siteId = 32686;
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
    sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
    });
    </script>
            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-667a71fba54963d925eb9efc1dd7da4fa00c5a6c.js"></script>

        <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account="eltiempomotorcom,eltiempoglobal";
        var wf_public_url = "http://www.motor.com.co";
    </script>

            <script src="/js/global.js?1541541276" type="text/javascript"></script>
    
                    <script src="/js/d2c10f6.js?1541541276" type="text/javascript"></script>
        <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>
    
            <div class="module">
    	
    <div id="p47-m88-87-89" class=""><style>
.container_col{
background: white;
}

.header-motor{
background: white;
}

</style></div>
</div>
        <meta property="fb:pages" content="112785245418072" />
                <script type="text/javascript" src="/static/headerjs/article/actualidad/lanzamientos"></script> 

    <script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript" src="https://cdn1.smartadserver.com/diff/js/smartadserver.js"></script>

                <script>        
            var digitalData = digitalData || {};
            digitalData = {
                page: {
                        pageID: '31436',
    datePublish: '2018-11-07',
                    pageName:  pageName(),                     channel:  section(),                     day:  day(),                     hour:  hour(),                     section:  section(),                     subsection:  subsection(),                     referrer:  referrer(),                     contentType:  'articulo',                     userName:  getUserName(),                     weekday:  weekday()                     
                }
            };
        </script>
        



            <script src="/js/3a5c44f.js?1541541276" type="text/javascript"></script>
    
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
     <script>
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
    </script>
                    <link rel="shortcut icon" href="/favicon.ico?1541541276" />
            
                    
                      
            <ol class="header-breadcrumb-list" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" hidden="hidden">
                <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem">
                    <a class="header-breadcrumb-link" itemprop="item" href="http://www.motor.com.co/">
                    <span itemprop="name">Home</span> </a>        
                    <meta itemprop="position" content="1" />
                </li>
                              
                                                                 
                    <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem">
                    <a class="header-breadcrumb-link" itemprop="item" href="http://www.motor.com.co/actualidad">
                            <span itemprop="name">actualidad</span> </a>
                            <meta itemprop="position" content="2" />
                        </li>
                                                                                              
                                 
                                    <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem">
                        <a class="header-breadcrumb-link" itemprop="item" href="http://www.motor.com.co/actualidad/lanzamientos">
                         <span itemprop="name">lanzamientos</span> </a>
                            <meta itemprop="position" content="3" />
                    </li>
                                                                                              
                                 
                                                                                          
                    <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem">
                        <a class="header-breadcrumb-link" itemprop="item" href="http://www.motor.com.co/actualidad/lanzamientos/suzuki-salon-bogota">
                         <span itemprop="name">suzuki salon bogota</span> </a>
                            <meta itemprop="position" content="4" />
                        </li>
                                                                                              
                                 
                                    <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem">
                        <a class="header-breadcrumb-link" itemprop="item" href="http://www.motor.com.co/actualidad/lanzamientos">
                         <span itemprop="name">31436</span> </a>
                            <meta itemprop="position" content="5" />
                    </li>
                  
           </ol>           
            </head>
    <body     class="article-page section-actualidad-lanzamientos section-actualidad  "
    data-article-id="31436"
    data-logged="false"
>        
        
    <div id="main-container">

                    <div class="module">
    	
    <div id="p49-m207-206-208" class="">
<div class="ad-unit" id="8941" width="960" height="30"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="9601" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9601, target: sas_target });});</script></div>
<div class="ad-unit" id="9343" width="800" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div>
</div>
                           
<div class="article-arrows">
        <div class="left-button botonesLaterales">
        <div class="izquierdaGal-iconLaterales">
            <div>
                <div class="cabinRegular1">Anterior</div>
                <a href="/actualidad/lanzamientos/lanzamientos-subaru-salon-bogota/31435" class="openSansBold1">
                    Lanzamientos de Subaru en el Salón de Bogotá
                </a>
            </div>
        </div>
    </div>
    
    </div>

    
                    <div class="ads-header-top">
    <div class="module-ads">
        
    <div class="ad-unit" id="21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
</div>
</div>

<div class="header-eltiempo tools-header blue-header">
    <div class="extensible-menu"></div>

    <div class="logo-header">
        <a href="http://www.eltiempo.com/"><span class="eltiempo-icon"></span></a>
    </div>

    <time class="cur-date time" datetime="2015-01-23">miércoles 07 de noviembre de 2018 </time>
    
    <div id="login_bar">
        <div class="top-header-icon conectate">
            <a id="login-button" class="dtm_ingresar">
                <span class="ico-entypo ico-user"></span>
                INICIA SESIÓN
            </a>
        </div>
        <div class="top-header-icon container-register">
            <a href="/revista-motor/usuario/crear" class="dtm_ir-crear-cuenta">
                <span class="ico-entypo ico-register"></span>
                REGÍSTRATE
            </a>
        </div>
    </div>
    <div id="user_bar" style="display: none;" data-src="/sesion/usuario/bar">
        <div class="top-header-icon logged">
            <span class="ico-entypo ico-user"></span>
            <span class="username"></span>
            <span class="ico-entypo ico-dp"></span>

            <div class="dropdown">                <a href="http://www.eltiempo.com/zona-usuario/configurar-mis-datos">Zona
                    de usuario</a>
                <a href="http://www.eltiempo.com/zona-usuario/configurar-mis-datos">configurar mis datos</a>
                <a href="http://www.eltiempo.com/zona-usuario/version-impresa">versión impresa y estado de suscripción</a>
                <a href="http://www.eltiempo.com/zona-usuario/articulos-guardados">artículos guardados</a>
                <a href="http://www.eltiempo.com/zona-usuario/boletines">boletines</a>
                <a href="http://www.eltiempo.com/zona-usuario/club-vivamos">club vivamos el tiempo</a>
                <a href="http://www.eltiempo.com/preguntas-frecuentes">preguntas frecuentes</a>
                <a class="cierre_sesion"
                   data-src="https://seg.eltiempo.com/server/logout/motor"
                   data-href="/usuario/cerrar">Cerrar Sesión</a>
            </div>
        </div>
    </div>

    <div class="top-header-icon container-search-button">
        <a id="search-button"><span class="ico-entypo ico-search"></span> BUSCAR </a>
    </div>

    <div class="container-search">
        <form name="buscador" method="get" action="http://www.eltiempo.com/buscar" onsubmit="if (!validateForm(this)) event.preventDefault();" target="_blank">
            <input id="archivo-form-buscador-q" type="text" name="q" placeholder="Noticias de Colombia y el mundo" autocomplete="on" class="buscador" onclick="limpiarCampo_1('archivo-form-buscador-q')" required="">
            <a class="ico-entypo ico-search" href="javascript:void(0)" onclick="event.preventDefault(); setOmnitureEvent(this, '', 'event7', 'buscar ' + $('#archivo-form-buscador-q').val()); $(document.forms.buscador).submit();"></a>
            <a class="ico-entypo ico-close" href="javascript:void(0)"></a>
        </form>
    </div>

    <ul class="nav-items-eltiempo">
        <li><a href="http://www.eltiempo.com/opinion">Opinión</a></li>
        <li><a href="http://www.eltiempo.com/colombia">Colombia</a></li>
        <li><a href="http://www.eltiempo.com/bogota">Bogotá</a></li>
        <li><a href="http://www.eltiempo.com/mundo">Mundo</a></li>
        <li><a href="http://www.eltiempo.com/politica">Política</a></li>
        <li><a href="http://www.eltiempo.com/economia">Economía</a></li>
        <li><a href="http://www.eltiempo.com/deportes">Deportes</a></li>
        <li><a href="http://www.eltiempo.com/cultura">Cultura</a></li>
        <li><a href="http://www.eltiempo.com/tecnosfera">Tecnósfera</a></li>
        <li><a href="http://www.eltiempo.com/estilo-de-vida">Vida</a></li>
        <li><a target="_blank" href="http://clasificados.eltiempo.com?s_cid=AUT_CL_BUS-HOMSUH">Clasificados</a></li>
    </ul>

</div>
<nav class="header-motor body-red nav-inactive  salon_automovil" >

                        <header>
                    <div class="homeSeccion">
                                                   
                                                                        
                     <div class="motor-icon-container">
                        <a href="/" class="motor-icon dtm_mo-logo"> Revista Motor </a>
                    </div>
                                   
                
                <ul class="redes">
                    <li class="facebook-container">
                        <a href="https://www.facebook.com/RevistaMOTOR" target="_blank" class="dtm_seguir-facebook"><span class="facebook-icon"></span></a>
                        <div class="caja-megusta" type="facebook">
                            <div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/eltiempo" data-width="270" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=1554295494852850&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270"><span style="vertical-align: bottom; width: 270px; height: 28px;"><iframe name="fda4551a" width="270px" height="1000px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.2/plugins/like.php?action=like&amp;app_id=1554295494852850&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2F6Dg4oLkBbYq.js%3Fversion%3D41%23cb%3Df1400fd89%26domain%3Dwww.eltiempo.com%26origin%3Dhttp%253A%252F%252Fwww.eltiempo.com%252Ff220f7732c%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270" class="" style="border: none; visibility: visible; width: 270px; height: 28px;"></iframe></span></div>
                        </div>
                    </li>
                    <li>
                        <a class="twitter dtm_seguir-twitter"><span class="twitter-icon"></span></a>
                    </li>
                </ul>
                <nav class="nav-items-motor">
                    <ul class="home-menu">
  <li class="actualidad first">
    <a href="/actualidad">Actualidad</a>
  </li>
  <li class="columna-del-director">
    <a href="/columna-del-director">Columna del director</a>
  </li>
  <li class="consultorio">
    <a href="/consultorio">Consultorio</a>
  </li>
  <li class="link last">
    <a href="/precios">Precios</a>
  </li>
</ul>


                </nav>
            </div>

            <nav class="menu-section">
            <div class="section-name">
        <a href="/actualidad">Actualidad</a>
    </div>

                    <ul class="actualidad-menu">
  <li class="actualidad-deportes-a-motor first">
    <a href="/actualidad/deportes-a-motor">Deportes a motor</a>
  </li>
  <li class="actualidad-tecnologia">
    <a href="/actualidad/tecnologia">Tecnología</a>
  </li>
  <li class="actualidad-industria">
    <a href="/actualidad/industria">Industria</a>
  </li>
  <li class="actualidad-lanzamientos current">
    <a href="/actualidad/lanzamientos">Lanzamientos</a>
  </li>
  <li class="actualidad-marcas-de-carros-y-motos last">
    <a href="/actualidad/marcas-de-carros-y-motos">Marcas</a>
  </li>
</ul>


                
    </nav>

        </header>
    
</nav>

<nav class="header-motor minimized body-red nav-inactive">

            <header>            
            <div class="homeDefault">           
                                                   
                                                                        
                     <div class="motor-icon-container">
                        <a href="/" class="motor-icon dtm_mo-logo"> Revista Motor </a>
                    </div>
                                   
                
                <ul class="redes">
                    <li class="facebook-container">
                        <a href="https://www.facebook.com/RevistaMOTOR" target="_blank" class="dtm_seguir-facebook"><span class="facebook-icon"></span></a>
                        <div class="caja-megusta" type="facebook">
                            <div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/eltiempo" data-width="270" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=1554295494852850&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270"><span style="vertical-align: bottom; width: 270px; height: 28px;"><iframe name="fda4551a" width="270px" height="1000px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.2/plugins/like.php?action=like&amp;app_id=1554295494852850&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2F6Dg4oLkBbYq.js%3Fversion%3D41%23cb%3Df1400fd89%26domain%3Dwww.eltiempo.com%26origin%3Dhttp%253A%252F%252Fwww.eltiempo.com%252Ff220f7732c%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270" class="" style="border: none; visibility: visible; width: 270px; height: 28px;"></iframe></span></div>
                        </div>
                    </li>

                    <li>
                        <a class="twitter dtm_seguir-twitter"><span class="twitter-icon"></span></a>
                    </li>
                </ul>
                <nav class="nav-items-motor">
                    <ul class="home-menu">
  <li class="actualidad first">
    <a href="/actualidad">Actualidad</a>
  </li>
  <li class="columna-del-director">
    <a href="/columna-del-director">Columna del director</a>
  </li>
  <li class="consultorio">
    <a href="/consultorio">Consultorio</a>
  </li>
  <li class="link last">
    <a href="/precios">Precios</a>
  </li>
</ul>


                </nav>
            </div>
        </header>
    
</nav>

    
        <div class="content">
                            <span class="barra" style="display: none;" id="first-login-message">
    Bienvenido <span class="username"></span> has creado tu cuenta en EL TIEMPO. Para conocer tu zona de usuario haz
    <a target="_blank" href="http://www.eltiempo.com/zona-usuario" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'IrZonaUsuario');">clic aquí.</a>
    <span class="cerrarBarra" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>                                                            <div class="article default" itemscope itemtype="https://schema.org/NewsArticle">
        <section class="section-top"><article class="article-top"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/actualidad/lanzamientos/suzuki-salon-bogota/31436">
<span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                    <span itemprop="name">
                                                    Henry Barreto
                                            </span>
                </span>
                                    <meta itemprop="datePublished" content="2018-11-07">
<meta itemprop="dateModified" content="2018-11-07">
<div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <img src="http://www.motor.com.co/files/article_main/uploads/2018/07/24/5b57862f51ce2.jpeg"><meta itemprop="url" content="http://www.motor.com.co/files/article_main/uploads/2018/07/24/5b57862f51ce2.jpeg">
<meta itemprop="width" content="720">
<meta itemprop="height" content="360">
</div>
                                        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="/logo_redes.png?1541541276"><meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1541541276">
<meta itemprop="width" content="250">
<meta itemprop="height" content="250">
</div>
                    <meta itemprop="name" content="Motor">
</div>
                                
                         <div class="top-modules">

                <div class="title-container">

                    
                    
                                            
                    
                                            
                    
                <h1 itemprop="headline" class="title openSansBold5" id="p31436-m436-435-437">El Jimny protagoniza el estand de Suzuki en el Salón</h1>
<p itemprop="description" class="epigraph lead2" id="p31436-m495-1-496">La cuarta generación de este campero proveniente de Japón será, sin duda alguna, uno de los grandes atractivos de la muestra ferial automotriz.</p>
</div>

                <div class="info">
                                            <div class="signature-container">
                            
                        <p class="signature credito2" id="p31436-m441-440-442">Por Redacción Motor</p>
</div>
                    
                                            <div class="date-time date-fecha">
                                                            12:08 a.m. 07 de noviembre del 2018
                                                    </div>
                    
                </div>

            </div>

                
                <figure class="foto-articulo1">

                        

                        

                        


                                    <div class="captioned-image" id="p31436-m446-445-447">
                            
                            
                            
                        <div id="m450-449-451" class="image"><img alt="Suzuki Jimny" src="/files/article_main/files/crop/uploads/2018/07/24/5b57862f51ce2.r_1541567324347.16-113-932-571.jpeg" style="display: inline;"></div>
<p id="m461-2-462" class="foto-description pieFoto1">Suzuki Jimny</p>
</div></figure></article></section><div class="container_col">

            <div class="col1 sidebar">
                <div class="theiaStickySidebar">
                                            <div class="sidebar-content">
         

        
        


    
    <div class="free-content" id="p23-m71-1-72" style=" background-color: rgba(0, 0, 0, 0);">
    
    
<div class="ad-unit" id="9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div>
<div class="most-tabs">
    	<div class="tabs-title">
    		
    	<div id="p53-m268-267-269" data-ls-for="ls-697-9d2">MAS LEÍDOS</div>
</div>
    	<div class="tab-container" id="ls-697-9d2">    <div class="listing contentNews-listing mostRead-listing  view-list">
        
            <div class="box-title">
        <span>
                        
                    </span>
    </div>
                        
    
            
                            
        
                
    <div class="listing-item first " itemscope itemtype='https://schema.org/NewsArticle'>
                                            <div class="listing-counter">1</div>

                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/actualidad/lanzamientos/chevrolet-llega-7-estrenos-salon-automovil-bogota/31406">Chevrolet con 7 estrenos para el Salón del Automóvil</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" 
              itemid="http://www.motor.com.co/actualidad/lanzamientos/chevrolet-llega-7-estrenos-salon-automovil-bogota/31406">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1541541212" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1541541212">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/files/crop/uploads/2018/06/22/5b2d33652a6c9.r_49090.0-217-920-677.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Giovanni Avendaño
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2018-11-5" />    
        <meta itemprop="dateModified" content="2018-11-5" />
            

                                
            </div>


        
            
                
        
                
    <div class="listing-item " itemscope itemtype='https://schema.org/NewsArticle'>
                                            <div class="listing-counter">2</div>

                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/actualidad/lanzamientos/kia-lanza-cerato-tonic-stinger-niro-sportage-salon-bogota/31429">Kia llega cargada con seis novedades al Salón de Bogotá</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" 
              itemid="http://www.motor.com.co/actualidad/lanzamientos/kia-lanza-cerato-tonic-stinger-niro-sportage-salon-bogota/31429">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1541541212" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1541541212">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2018/10/26/5bd3961ccbe7e.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Giovanni Avendaño
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2018-11-5" />    
        <meta itemprop="dateModified" content="2018-11-5" />
            

                                
            </div>


        
            
                
        
                
    <div class="listing-item " itemscope itemtype='https://schema.org/NewsArticle'>
                                            <div class="listing-counter">3</div>

                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/actualidad/lanzamientos/suzuki-salon-bogota/31436">El Jimny protagoniza el estand de Suzuki en el Salón</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" 
              itemid="http://www.motor.com.co/actualidad/lanzamientos/suzuki-salon-bogota/31436">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1541541212" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1541541212">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2018/07/24/5b57862f51ce2.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Henry Barreto
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2018-11-7" />    
        <meta itemprop="dateModified" content="2018-11-7" />
            

                                
            </div>


        
            
                
        
                
    <div class="listing-item " itemscope itemtype='https://schema.org/NewsArticle'>
                                            <div class="listing-counter">4</div>

                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/actualidad/lanzamientos/ford-edge-st-estreno-marca-salon-bogota-2018/31422">Ford estrena camioneta deportiva en el Salón de bogotá</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" 
              itemid="http://www.motor.com.co/actualidad/lanzamientos/ford-edge-st-estreno-marca-salon-bogota-2018/31422">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1541541212" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1541541212">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2018/01/23/5a6799fbac859.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Giovanni Avendaño
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2018-11-5" />    
        <meta itemprop="dateModified" content="2018-11-5" />
            

                                
            </div>


        
            
                
        
                
    <div class="listing-item " itemscope itemtype='https://schema.org/NewsArticle'>
                                            <div class="listing-counter">5</div>

                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/actualidad/lanzamientos/hyundai-estrena-ioniq-i30-santa-fe-veloster-salon-bogota/31425">Hyundai trae un cuarteto de estrenos para el Salón de bogotá</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" 
              itemid="http://www.motor.com.co/actualidad/lanzamientos/hyundai-estrena-ioniq-i30-santa-fe-veloster-salon-bogota/31425">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1541541212" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1541541212">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2018/10/26/5bd394995d38d.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Giovanni Avendaño
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2018-11-5" />    
        <meta itemprop="dateModified" content="2018-11-5" />
            

                                
            </div>


        
    

                                                                    </div>
</div>
    </div>
</div><div class="linkbuilding">

<div class="modulo-recomendados">
	<h2 class="titulo-oculto">Recomendados</h2>
	<span class="label">Recomendados</span>
		<div class="recomendado">
		<figure class="imagen"><a href="https://www.futbolred.com/champions-league/bayern-enfrenta-a-aek-atenas-en-champions-con-duda-de-james-previo-89923" data-portal="futbolred"><img src="https://www.futbolred.com/files/secondary_default/uploads/2018/11/02/5bdc75c5f1fa3.jpeg"></a></figure><div class="contenido">
			<a class="portal" href="http://www.futbolred.com" data-portal="futbolred"><span class="futbolred">Futbol Red</span></a>
			<h3 class="titular"><a href="https://www.futbolred.com/champions-league/bayern-enfrenta-a-aek-atenas-en-champions-con-duda-de-james-previo-89923" data-portal="futbolred">Bayern Múnich se refugia en Champions y espera por evolución de James</a></h3>
		</div>
	</div>		
		<div class="recomendado">
		<figure class="imagen"><a href="http://www.portafolio.co/negocios/empresas/el-mundo-debe-tomar-nota-sobre-colombia-amazon-523145" data-portal="portafolio"><img src="https://www.portafolio.co/files/secondary_default/files/crop/uploads/2018/11/07/5be3b1364fde4.r_148838.0-17-598-467.jpeg"></a></figure><div class="contenido">
			<a class="portal" href="http://www.portafolio.co/" data-portal="portafolio"><span class="portafolio">Portafolio</span></a>
			<h3 class="titular"><a href="http://www.portafolio.co/negocios/empresas/el-mundo-debe-tomar-nota-sobre-colombia-amazon-523145" data-portal="portafolio">‘El mundo debe tomar nota sobre Colombia’: Amazon</a></h3>
		</div>
	</div>		
		<div class="recomendado">
		<figure class="imagen"><a href="http://www.revistadonjuan.com/mundo-dj/premio-de-periodismo-de-seguridad-informatica+articulo+16883462" data-portal="donjuan"><img src="http://www.revistadonjuan.com/contenido/mundo-dj/IMAGEN/IMAGEN-16883464-0.jpg"></a></figure><div class="contenido">
			<a class="portal" href="http://www.revistadonjuan.com" data-portal="donjuan"><span class="donjuan">Don Juan</span></a>
			<h3 class="titular"><a href="http://www.revistadonjuan.com/mundo-dj/premio-de-periodismo-de-seguridad-informatica+articulo+16883462" data-portal="donjuan">Premio internacional de periodismo para DONJUAN</a></h3>
		</div>
	</div>		
		
</div>
  
</div>
                                    </div>
            </div>

            <section class="content-modules col2" itemprop="articleBody"><div class="social-col">
                                                    <ul class="compartir">
<li class="facebook dtm_compartir-facebook" onclick="estadisticasRedes('facebook', 31436);  return false;">
        <a href="#"><span>0</span></a>
    </li>
    <li class="twitter dtm_compartir-twitter" onclick="estadisticasRedes('twitter', 31436); return false;">
        <a href="#"><span>0</span></a>
    </li>
    <li class="gplus dtm_compartir-gplus">
        <a class="gmail-icon" href="#" onclick="estadisticasRedes('google+', 31436);  return false;"></a>
    </li>
    <li class="email dtm_compartir-correo">
        <a class="share-by-email" data-tooltip="#share-by-email-form" href="#" onclick="estadisticasRedes('email', 31436); return false;"><span class="mail-icon"></span></a>
    </li>
</ul>
</div>
                
                

                

                

                

                

                

                

                

            <p class="parrafo-section" id="p31436-m468-467-469"><b>Su acogida se augura por la tradición que registra en nuestro país </b>y por el salto en diseño que le ha valido elogios en todo el mundo.</p>
<div class="captioned-image" id="p31436-m500-1-501">
                    
                    
                <div id="m504-503-505" class="image"><img alt="Suzuki Jimny" src="/files/article_content/files/crop/uploads/2018/07/24/5b5786419ca98.r_1541567324377.36-127-951-587.jpeg" style="display: inline;"></div>
<p id="m510-1-511" class="pieFoto2">.</p>
</div>
<p class="parrafo-section" id="p31436-m517-2-518">Se trata de una pieza minimalista (como sus antecesores), que asoma en el pabellón 8 de Corferias y en el país, luciendo dos niveles de equipamiento y un <b>motor de 1,5 litros y 100 caballos de potencia</b>. <br></p>
<div class="module-ads">
        
    <div class="ad-unit" id="9344" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9344, target: sas_target });});</script></div>
</div><p class="parrafo-section" id="p31436-m527-4-528">Así se moverá la cuarta generación del Jimny, develada recientemente con una carrocería más voluminosa, aunque <b>15 por ciento más liviana respecto a la del modelo actual</b>, y detalles exteriores que lo hacen ver más robusto y juvenil, como la parrilla negra que rodea las unidades de luz delanteras, las molduras, los parachoques, <b>los espejos y el techo del mismo color </b>y los rines de 15 pulgadas de tonos oscuros, presentes en las versiones más equipadas.<br><br><a href="http://www.motor.com.co/actualidad/lanzamientos/suzuki-jimny-4x4-cuadrado/30875">Leer más</a><br></p>
<div class="captioned-image" id="p31436-m532-5-533">
                    
                    
                <div id="m536-535-537" class="image"><img alt="Suzuki Jimny" src="/files/article_content/files/crop/uploads/2018/07/24/5b578653c1f51.r_1541567324394.0-116-1024-630.jpeg" style="display: inline;"></div>
<p id="m542-1-543" class="pieFoto2">.</p>
</div>
<div class="related-articles" id="p31436-m549-6-550">
                    <div class="related-title">
                        Relacionadas
                    </div>
                    <ul class="related-links bullet">
<li class="bullet" id="m553-552-554" data-collection="p31436-m549-6-550">
                            
                        <a id="m557-556-558" class="page-item-link" href="/actualidad/xvi-salon-internacional-automovil-bogota-destape/31374">Todos los estrenos que tendrá el salón de Bogotá 2018</a>
</li>
<li class="bullet" id="m564-1-565" data-collection="p31436-m549-6-550">
                            
                        <a id="m568-567-569" class="page-item-link" href="/actualidad/lanzamientos/siab-2018-lista-feria/31375">SAlón de Bogotá 2018: Lista la feria #SIAB</a>
</li>
<li class="bullet" id="m575-2-576" data-collection="p31436-m549-6-550">
                            
                        <a id="m579-578-580" class="page-item-link" href="/actualidad/industria/mundo-motos/31376">¡Todas las motos que se estrenan en el Salón de Bogotá 2018!</a>
</li>
<li class="bullet" id="m586-3-587" data-collection="p31436-m549-6-550">
                            
                        <a id="m590-589-591" class="page-item-link" href="/actualidad/industria/prototipos-ideas-fronteras/31377">Prototipos que vienen al Salón de Bogotá 2018</a>
</li>
<li class="bullet" id="m597-4-598" data-collection="p31436-m549-6-550">
                            
                        <a id="m601-600-602" class="page-item-link" href="/actualidad/tecnologia/medio-ambiente-hibridos-buscan-espacio/31378">carros ecológicos que buscan espacio en el Salón de Bogotá 2018</a>
</li>
<li class="bullet" id="m608-5-609" data-collection="p31436-m549-6-550">
                            
                        <a id="m612-611-613" class="page-item-link" href="/actualidad/industria/pesados-salon-utilitarios-juegan/31379">Utilitarios: Los pesados que se verán en el Salón</a>
</li>
</ul>
</div></section><section class="bottom-modules col2"><div class="box-bottom-nav">
                                <ul class="compartir">
<li class="facebook dtm_compartir-facebook" onclick="estadisticasRedes('facebook', 31436);  return false;">
        <a href="#"><span>0</span></a>
    </li>
    <li class="twitter dtm_compartir-twitter" onclick="estadisticasRedes('twitter', 31436); return false;">
        <a href="#"><span>0</span></a>
    </li>
    <li class="gplus dtm_compartir-gplus">
        <a class="gmail-icon" href="#" onclick="estadisticasRedes('google+', 31436);  return false;"></a>
    </li>
    <li class="email dtm_compartir-correo">
        <a class="share-by-email" data-tooltip="#share-by-email-form" href="#" onclick="estadisticasRedes('email', 31436); return false;"><span class="mail-icon"></span></a>
    </li>
</ul>
</div>
                    
                                            <div class="box-bottom-nav actions-nav">
                            <ul class="nav_diagonal">
<li>
                                                                                                                                                <a href="#" class="guardar-action" data-url="https://seg.eltiempo.com/motor/user-area/resource/add" data-callback="https://seg.eltiempo.com/motor/user-area/resource/add?callback=?" data-save='{"id":31436,"titulo":"El Jimny protagoniza el estand de Suzuki en el Sal\u00f3n","lead":"La cuarta generaci\u00f3n de este campero proveniente de Jap\u00f3n ser\u00e1, sin duda alguna, uno de los grandes atractivos de la muestra ferial automotriz.","thumbnail":"http:\/\/www.motor.com.co\/files\/app_article_thumbnail\/uploads\/2018\/07\/24\/5b57862f51ce2.jpeg","timestamp_creacion":"1541566891","timestamp_modificacion":"1541567325","url":"\/actualidad\/lanzamientos\/suzuki-salon-bogota\/31436","seccion":"Actualidad","subseccion":"Lanzamientos"}'> GUARDAR </a>
                                </li>
                                <li>
                                    <a href="#comentarios"> COMENTAR </a>
                                </li>
                                <li>
                                    <a href="#report-error-form" class="report-error-popup" onclick="setOmnitureEvent(this, '', 'event16', 'Reportar error');"> REPORTAR UN ERROR </a>
                                </li>
                                <li>
                                    <a href="#" class="addthis_button_print"> IMPRIMIR </a>
                                </li>
                            </ul>
<div id="tooltip-success" class="hidden tooltip-message">
                                <div>
                                    Artículo guardado
                                </div>
                            </div>
                            <div id="tooltip-success-updated" class="hidden tooltip-message">
                                <div>
                                    <span>Artículo guardado</span>
                                    Para consultarlo visita tu zona de usuario
                                </div>
                            </div>
                            <div id="tooltip-error" class="hidden tooltip-message">
                                <div>
                                    Regístrate o ingresa para que puedas guardar los artículos en tu zona de usuario
                                </div>
                            </div>
                        </div>
                    
                                            <div class="ads-bottom-article">
                            <div class="module-ads">
        
    <div class="ad-unit" id="9728" width="572" height="30"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9728, target: sas_target });});</script></div>
</div>
</div>
                    
                
                                                                        

    <section class="box-container-article more-articles-module">
        <h2 class="oculto">
            Noticias recomendadas
        </h2>
        <article class="bg_doble1">
            <p class="rotulo3">
                <span>Más noticias</span>
            </p>

                            
                <article itemscope itemtype="https://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/lanzamientos/lanzamientos-subaru-salon-bogota/31435"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Henry Barreto
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2018-11-6" />
                    <meta itemprop="dateModified" content="2018-11-6" />
    
                    
                        <a href="/actualidad/lanzamientos/lanzamientos-subaru-salon-bogota/31435" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2018/11/06/5be26caf40444.png">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2018/11/06/5be26caf40444.png">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/lanzamientos/lanzamientos-subaru-salon-bogota/31435">Lanzamientos de Subaru en el Salón de Bogotá</a></h3>

                                                                <p class="hidden-imp" itemprop="description">En el pabellón 6 del recinto ferial, la marca muestra sus novedades, encabezadas por la SUV forester que debutó recientemente en Chile.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1541541212"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1541541212">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="https://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/mazda-salon-bogota-2018/31434"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Henry Barreto
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2018-11-6" />
                    <meta itemprop="dateModified" content="2018-11-6" />
    
                    
                        <a href="/actualidad/mazda-salon-bogota-2018/31434" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2018/10/26/5bd3969ee385e.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2018/10/26/5bd3969ee385e.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/mazda-salon-bogota-2018/31434">Mazda 6, la ‘vedet’ del estand de la marca japonesa</a></h3>

                                                                <p class="hidden-imp" itemprop="description">El pabellón 17 del Salón de Bogotá tendrá como protagonista a este sedán 2,5L con turbo de presión dinámica.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1541541212"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1541541212">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="https://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/lanzamientos/bmw-motorrad-salon-bogota-2018/31430"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Henry Barreto
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2018-11-5" />
                    <meta itemprop="dateModified" content="2018-11-5" />
    
                    
                        <a href="/actualidad/lanzamientos/bmw-motorrad-salon-bogota-2018/31430" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2018/09/27/5bad0aa87e02d.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2018/09/27/5bad0aa87e02d.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/lanzamientos/bmw-motorrad-salon-bogota-2018/31430">BMW Motorrad tiene su espacio en el Salón de Bogotá</a></h3>

                                                                <p class="hidden-imp" itemprop="description">Tres lanzamientos nacionales y la presentación de su portafolio completo componen la exhibición de la división de motos de la marca alemana.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1541541212"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1541541212">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="https://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/lanzamientos/harley-davidson-fat-bob-salon-automovil/31426"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Henry Barreto
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2018-11-5" />
                    <meta itemprop="dateModified" content="2018-11-5" />
    
                    
                        <a href="/actualidad/lanzamientos/harley-davidson-fat-bob-salon-automovil/31426" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2018/11/05/5be0c98573f0f.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2018/11/05/5be0c98573f0f.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/lanzamientos/harley-davidson-fat-bob-salon-automovil/31426">La Harley Davidson Fat Bob debuta en el Salón de Bogotá</a></h3>

                                                                <p class="hidden-imp" itemprop="description">La muestra de la marca en Corferias incluirá además de esta nueva moto multipropósito, las demás máquinas de su portafolio.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1541541212"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1541541212">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="https://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/lanzamientos/tvs-apache-rtr-200/31424"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Henry Barreto
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2018-11-5" />
                    <meta itemprop="dateModified" content="2018-11-5" />
    
                    
                        <a href="/actualidad/lanzamientos/tvs-apache-rtr-200/31424" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2018/11/05/5be0c66c157bb.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2018/11/05/5be0c66c157bb.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/lanzamientos/tvs-apache-rtr-200/31424">TVS Lanza en Colombia la Apache RTR 200</a></h3>

                                                                <p class="hidden-imp" itemprop="description">La marca con más de 100 años de historia a nivel mundial trajo al Salón de Bogotá la versión 2.0 de su emblemático modelo.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1541541212"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1541541212">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

                            
                <article itemscope itemtype="https://schema.org/NewsArticle">
                                        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/actualidad/lanzamientos/dodge-salon-bogota/31420"/>
                    <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <span itemprop="name">
                                                            Henry Barreto
                                                    </span>
                    </span>
                    <meta itemprop="datePublished" content="2018-11-5" />
                    <meta itemprop="dateModified" content="2018-11-5" />
    
                    
                        <a href="/actualidad/lanzamientos/dodge-salon-bogota/31420" class="ddd">
                            <figure class="foto-articulo3" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                                            <img src="/files/more_news_widget/uploads/2018/10/26/5bd393a286006.jpeg">
                                                        <meta itemprop="url" content="http://www.motor.com.co/files/more_news_widget/uploads/2018/10/26/5bd393a286006.jpeg">
                            <meta itemprop="width" content="180">
                            <meta itemprop="height" content="90">
                            </figure>
                        </a>
                        <h3 class="openSansBold1" itemprop="headline"><a href="/actualidad/lanzamientos/dodge-salon-bogota/31420">Las cartas de Dodge para el Salón de Bogotá</a></h3>

                                                                <p class="hidden-imp" itemprop="description">El pabellón 4 acoge también a esta marca norteamericana, cuya gran atracción es la masiva Durango SRT de tres filas de asientos.</p>
                                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="hidden-imp">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                          <img src="http://www.motor.com.co/logo_redes.png?1541541212"/>
                          <meta itemprop="url" content="http://www.motor.com.co/logo_redes.png?1541541212">
                          <meta itemprop="width" content="600">
                          <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Motor">
                      </div>

                </article>

            
        </article>
    </section>

<section class="box-container-article tags-container tags"><article><div class="rotulo3">
            <span>
                Temas relacionados
            </span>
        </div>
        <ul class="nav_diagonal relacionados">
<li>
                <a href="/noticias-motor/suzuki">Suzuki</a>
            </li>
                        <li>
                <a href="/noticias-motor/lanzamientos-de-suzuki">Lanzamientos de Suzuki</a>
            </li>
                        <li>
                <a href="/noticias-motor/salon-del-automovil-de-bogota">Salón del Automóvil de Bogotá</a>
            </li>
                        <li>
                <a href="/noticias-motor/salon-de-bogota-2018">Salón de Bogotá 2018</a>
            </li>
                        <li>
                <a href="/noticias-motor/revista-motor">Revista Motor</a>
            </li>
                        <li>
                <a href="/noticias-motor/actualidad">Actualidad</a>
            </li>
                        <li>
                <a href="/noticias-motor/lanzamientos">Lanzamientos</a>
            </li>
                    </ul></article></section><div class="admotion-article-container-bk">	

<div class="free-content" id="p28805-m70-69-71">
    
    
<div id="m86-85-87" class="">
<!-- aep co_eltiempo_motor_articulos_610x300 -->
<script type="text/javascript" id="5922fb7c2e53ea00047a5cc0" async="">	
	var _aep = _aep || [];
	(function(d, s, c) {
		var getTimestamp = function() {
			var date = new Date();
			return ('00' + date.getFullYear()).slice(-2) +
				('00' + date.getMonth()).slice(-2) +
				('00' + date.getDate()).slice(-2);
		};
		_aep.push(['tag', '5922fb7c2e53ea00047a5cc0', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/co/5922fb7c2e53ea00047a5cc0.cfg.js');
</script>
</div>
</div>
</div><div class="self-registration">
                            
</div>

                                                    <script src="http://www.eltiempo.com/participa/media/js/alertas.js"></script><section class="box-container-article comments-container" id="comentarios"></section><iframe id="participa_login_comentarios" src="" style="display: none !important;" frameborder="0" onload=""></iframe>
        <script type="text/javascript">
        $( document ).ready(function() {
            checkLoggedParticipaDesktop();
        });

        function checkLoggedParticipaDesktop() {
            var getLoggedParticipa = getCookie('logged_participa');
            var getLogged = getCookie('logged_motor');
            if (getLogged == '1' && getLoggedParticipa != '1') {
                $("#participa_login_comentarios").attr('src', 'https://seg.eltiempo.com/server/login/participa-motor/authorization_code/code/basic/97120974322672');
                $("#participa_login_comentarios").attr('onload', 'javascript:cargarModuloComentarios()');
            } else {
                cargarModuloComentarios();
            }
        }

        function cargarModuloComentarios() {
            $('#comentarios').html("<img src='/media/images/ajax-loader.gif' />");
            var id_recurso = "31436";
            var client = "motor";
            var portal = "18";
            var dominio = "www.eltiempo.com";
            if (id_recurso != null) {
                var getLogged = getCookie('logged');
                var param = "";
                if (getLogged == '1') {
                    param = '?' + Math.random() + '.' + Math.random();
                }
                var rutafull='/participa/comentario/listado/' + portal + '/' + client + '/' + id_recurso + '/articulo' + param;
                $.ajax({
                    url: rutafull,
                    type: 'GET',
                    xhrFields: {withCredentials: true},
                    success: function(data, textStatus, xhr){
                        if (xhr.getResponseHeader("service") == "participa") {
                            $('#comentarios').html(data);
                            //override method defined in remote script alertas.js with correct data
                            window.iniciarSesionComentarios = function() {
                                urlSegLogin = 'http://seg.eltiempo.com/server/login/motor/authorization_code/code/basic/1797297771';
                                var id = Math.floor(Math.random() * (9999999999 - 10000000) + 10000000);
                                urlLogin = urlSegLogin + id;
                                $('#loadingImage img').attr('src', 'http://static.eltiempo.com/media/css/images/ajax-loader.gif');
                                $('#caja_logeo_comentario').attr('src', urlLogin);
                                $('#caja_logeo_comentario').attr('onload', 'javascript:iframeLoad()');
                            }

                        }
                    }
                });
            }
        }
    </script><div class="ads-article">
                          <div class="module-ads">
        
    <div class="ad-unit" id="42125" width="600" height="300"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 42125, target: sas_target });});</script></div>
</div>
</div>
                    
                            </section>
</div>

        
    </div>

                            <div id="report-error-form" class="report-error-container mfp-hide">
                
<article class="bg_doble2 report-error-form">
    <div class="report-error-message" id="report-error-error">
        report_error_form_error
    </div>
    <div class="report-error-message" id="report-error-success">
        Reporte enviado
    </div>
    <div class="openSansBold3 title_error_form">
        ¿Encontraste un error?
    </div>
    <div class="report-error-text">
        Para EL TIEMPO las observaciones sobre su contenido son importantes. Permítenos conocerlas para, si es el caso, tomar los correctivos necesarios, o darle trámite ante las instancias pertinentes dentro de EL TIEMPO Casa Editorial.
    </div>
    <form action="/report_error.html" id="form-report-error" method="post">
        <div class="col1">
            <div class="field">
                <input type="text" id="etmotor_cms_report_error_name" name="etmotor_cms_report_error[name]" required="required" placeholder="Nombre" />
            </div>
            <div class="field">
                <input type="email" id="etmotor_cms_report_error_email" name="etmotor_cms_report_error[email]" required="required" placeholder="Tu correo" />
            </div>

        </div>

        <div class="col1">
            <textarea id="etmotor_cms_report_error_message" name="etmotor_cms_report_error[message]" required="required" placeholder="Texto"></textarea>
        </div>

        <div class="hidden"></div>
        <div class="report-error-form-buttons">
            <a href="#" class="btn_motor popup-modal-dismiss">CANCELAR</a>
            <input class="btn_motor" type="submit" value="ENVIAR ERROR"/>
        </div>
    </form>
</article>

            </div>
            <div id="share-by-email-form" class="share-by-email-form">
                
<article>
    <div class="share-by-email-message" id="share-by-email-error">
        share-by-email_form_error
    </div>
    <div class="share-by-email-message" id="share-by-email-success">
        El mensaje ha sido enviado con éxito.
    </div>
    <div class="openSansBold3">
        Ingresa los siguientes datos para enviar el correo
    </div>
    <form action="/share-by-email.html" id="form-share-by-email" method="post">
        <div class="col1">
            <div class="field">
                <input type="text" id="etmotor_cms_share_by_email_name" name="etmotor_cms_share_by_email[name]" required="required" placeholder="TU NOMBRE" />
            </div>
            <div class="field field-email">
                <div class="emails-inputs">
                    <input type="email" id="form_emails_1" class="form_emails_1" name="form[emails][1]" placeholder="CORREO ELECTRÓNICO DE TU AMIGO" />
                    <div class="add-more-emails">
                        <a href="#" class="btn_motor add-more-emails-link"><span class="plus-icon"></span></a>
                    </div>
                </div>
            </div>

        </div>

        <div class="col1">
            <textarea id="etmotor_cms_share_by_email_message" name="etmotor_cms_share_by_email[message]" required="required">
Encontré esto en Motor y estoy seguro que te interesa. Encuéntralo en este enlace:
http://www.motor.com.co/actualidad/lanzamientos/suzuki-salon-bogota/31436</textarea>
        </div>

        <div class="hidden">
            <input type="hidden" id="etmotor_cms_share_by_email_allEmails" name="etmotor_cms_share_by_email[allEmails]" />
            
        </div>
        <div class="share-by-email-form-buttons">
            <a href="#" class="btn_motor cancel-tooltip">cancelar</a>
            <input class="btn_motor" type="submit" value="enviar mensaje"/>
        </div>
    </form>
</article>

            </div>
            
    
    <img class="img-tracking" src="/track/pageviews/article-31436" width="1" height="1" />
                <div class="sidebar">
                                    </div>
                    </div>

                               
<footer>
    <ul class="redes">
        <li>
            <p class="openSansBold1">SIGUE A MOTOR EN</p>
        </li>
        <li>
            <a href="https://www.facebook.com/RevistaMOTOR" target="_blank" class="dtm_seguir-facebook"><span class="facebook-icon"></span></a>
        </li>
        <li>
            <a href="https://twitter.com/RevistaMotor" target="_blank" class="dtm_seguir-twitter"><span class="twitter-icon"></span></a>
        </li>
    </ul>

    <div class="nivel">
        <div class="footer-container">
        <div class="tabs-title all-collapsed">
    		
        <div class="section-name" id="p55-m671-670-672" data-ls-for="ls-2d9-831">SECCIONES</div>
<div class="section-name " id="p55-m746-1-747" data-ls-for="ls-dff-907">AYUDA</div>
<div class="section-name" id="p55-m856-2-857" data-ls-for="ls-7e9-b9c">servicios</div>
</div>

        <div class="tab-container section-links" id="ls-7e9-b9c">
<div class="collection col-modules" id="p55-m616-615-617">
<div class="module-footer" id="m620-619-621" data-collection="p55-m616-615-617">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/servicios/clima/clima.html" class="link undefined" id="m624-623-625" title="">Clima</a>
</div>
                </div>
<div class="module-footer" id="m630-1-631" data-collection="p55-m616-615-617">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/servicios/pico_placa/picoplaca.html" class="link undefined" id="m634-633-635" title="">pico y placa</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m721-1-722">
<div class="module-footer" id="m725-724-726" data-collection="p55-m721-1-722">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/horoscopo" class="link undefined" id="m729-728-730" title="">horóscopo</a>
</div>
                </div>
<div class="module-footer" id="m735-1-736" data-collection="p55-m721-1-722">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/puerta-astral" class="link undefined" id="m739-738-740" title="">puerta astral</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m861-2-862">
<div class="module-footer" id="m865-864-866" data-collection="p55-m861-2-862">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/crucigrama/crucigrama.html" class="link undefined" id="m869-868-870" title="">crucigrama</a>
</div>
                </div>
<div class="module-footer" id="m875-1-876" data-collection="p55-m861-2-862">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/rss" class="link undefined" id="m879-878-880" title="">rss</a>
</div>
                </div>
</div>
</div>
<div class="tab-container section-links" id="ls-dff-907">
<div class="collection col-modules" id="p55-m646-645-647">
<div class="module-footer" id="m650-649-651" data-collection="p55-m646-645-647">
                    <div class="cabinBold2">
                        
                    <a href="https://asistencia.webv2.allus.com.co/WebAPI802/ChatPapelDigital/AdvancedChat/bienvenido.jsp" class="link undefined" id="m654-653-655" title="">Chat</a>
</div>
                </div>
<div class="module-footer" id="m660-1-661" data-collection="p55-m646-645-647">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/preguntas-frecuentes" class="link undefined" id="m664-663-665" title="">preguntas frecuentes</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m751-1-752">
<div class="module-footer" id="m755-754-756" data-collection="p55-m751-1-752">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/contactenos" class="link undefined" id="m759-758-760" title="">Contáctanos</a>
</div>
                </div>
<div class="module-footer" id="m765-1-766" data-collection="p55-m751-1-752">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/centros_venta" class="link undefined" id="m769-768-770" title="">centros de venta</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m886-2-887"><div class="module-footer" id="m890-889-891" data-collection="p55-m886-2-887">
                    <div class="cabinBold2">
                        
                    <div id="m894-893-895" class="text" style="width: auto;">LLÁMANOS:<br>    Línea nacional: 01 8000 110 211<br>    Bogotá: (1) 5 71 4444<br>
</div>
</div>
                </div></div>
</div>
<div class="tab-container section-links" id="ls-2d9-831">
<div class="collection col-modules" id="p55-m676-675-677">
<div class="module-footer" id="m680-679-681" data-collection="p55-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/opinion" class="link undefined" id="m684-683-685" title="">OPINIÓN</a>
</div>
                </div>
<div class="module-footer" id="m690-1-691" data-collection="p55-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/colombia" class="link undefined" id="m694-693-695" title="">COLOMBIA</a>
</div>
                </div>
<div class="module-footer" id="m700-2-701" data-collection="p55-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/bogota" class="link undefined" id="m704-703-705" title="">Bogotá</a>
</div>
                </div>
<div class="module-footer" id="m710-3-711" data-collection="p55-m676-675-677">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/mundo" class="link undefined" id="m714-713-715" title="">Mundo</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m776-1-777">
<div class="module-footer" id="m780-779-781" data-collection="p55-m776-1-777">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/politica" class="link undefined" id="m784-783-785" title="">política</a>
</div>
                </div>
<div class="module-footer" id="m790-1-791" data-collection="p55-m776-1-777">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/economia" class="link undefined" id="m794-793-795" title="">economía</a>
</div>
                </div>
<div class="module-footer" id="m800-2-801" data-collection="p55-m776-1-777">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/deportes" class="link undefined" id="m804-803-805" title="">deportes</a>
</div>
                </div>
<div class="module-footer" id="m810-3-811" data-collection="p55-m776-1-777">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/entretenimiento" class="link undefined" id="m814-813-815" title="">entretenimiento</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p55-m821-2-822">
<div class="module-footer" id="m825-824-826" data-collection="p55-m821-2-822">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/tecnosfera" class="link undefined" id="m829-828-830" title="">tecnósfera</a>
</div>
                </div>
<div class="module-footer" id="m835-1-836" data-collection="p55-m821-2-822">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/estilo-de-vida" class="link undefined" id="m839-838-840" title="">vida</a>
</div>
                </div>
<div class="module-footer" id="m845-2-846" data-collection="p55-m821-2-822">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/mapa-sitio" class="link undefined" id="m849-848-850" title="">mapa del sitio</a>
</div>
                </div>
</div>
</div>

    </div>
        <div class="footer-container">
        <div class="tabs-title all-collapsed">
    		
        <div class="section-name" id="p57-m2056-2055-2057" data-ls-for="ls-02b-8b1">EL TIEMPO CASA EDITORIAL</div>
<div class="section-name" id="p57-m2176-1-2177" data-ls-for="ls-3d9-bd9">REVISTAS</div>
<div class="section-name" id="p57-m2276-2-2277" data-ls-for="ls-b13-b65">NUESTRO PORTALES</div>
</div>

        <div class="tab-container section-links" id="ls-b13-b65">
<div class="collection col-modules" id="p57-m1946-1945-1947">
<div class="module-footer" id="m1950-1949-1951" data-collection="p57-m1946-1945-1947">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.portafolio.co/" class="link undefined" id="m1954-1953-1955" title="">PORTAFOLIO.CO</a><div id="m1959-1-1960" class="text">Noticias de Economía</div>
</div>
                </div>
<div class="module-footer" id="m1965-1-1966" data-collection="p57-m1946-1945-1947">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.futbolred.com/" class="link undefined" id="m1969-1968-1970" title="">FUTBOLRED.COM</a><div id="m1974-1-1975" class="text">Fútbol colombiano</div>
</div>
                </div>
<div class="module-footer" id="m1980-2-1981" data-collection="p57-m1946-1945-1947">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.carroya.com/" class="link undefined" id="m1984-1983-1985" title="">CARROYA.COM</a><div id="m1989-1-1990" class="text">Venta de carros</div>
</div>
                </div>
<div class="module-footer" id="m1995-3-1996" data-collection="p57-m1946-1945-1947">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.revistadonjuan.com/?ts=2" class="link undefined" id="m1999-1998-2000" title="">REVISTADONJUAN.COM</a><div id="m2004-1-2005" class="text">Fotos de mujeres</div>
</div>
                </div>
<div class="module-footer" id="m2010-4-2011" data-collection="p57-m1946-1945-1947">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://blackfriday.loencontraste.com/" class="link undefined" id="m2014-2013-2015" title="">LOENCONTRASTE.COM</a><div id="m2019-1-2020" class="text">Consulte antes de comprar</div>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m2096-1-2097">
<div class="module-footer" id="m2100-2099-2101" data-collection="p57-m2096-1-2097">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.abcdelbebe.com/" class="link undefined" id="m2104-2103-2105" title="">ABCDELBEBE.COM</a><div id="m2109-1-2110" class="text">Embarazo<br>
</div>
</div>
                </div>
<div class="module-footer" id="m2115-1-2116" data-collection="p57-m2096-1-2097">
                    <div class="cabinBold2">
                        
                        
                    <a href="#" class="link undefined" id="m2119-2118-2120" title="">MOTOR.COM.CO</a><div id="m2124-1-2125" class="text">Carros y motos</div>
</div>
                </div>
<div class="module-footer" id="m2130-2-2131" data-collection="p57-m2096-1-2097">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://diarioadn.co/" class="link undefined" id="m2134-2133-2135" title="">DIARIOADN..CO</a><div id="m2139-1-2140" class="text">Noticias de Bogotá</div>
</div>
                </div>
<div class="module-footer" id="m2145-3-2146" data-collection="p57-m2096-1-2097">
                    <div class="cabinBold2">
                        
                        
                    <a href="#" class="link undefined" id="m2149-2148-2150" title="">mETROCUADRADO.COM</a><div id="m2154-1-2155" class="text">Clasificados de inmuebles</div>
</div>
                </div>
<div class="module-footer" id="m2160-4-2161" data-collection="p57-m2096-1-2097">
                    <div class="cabinBold2">
                        
                        
                    <a href="#" class="link undefined" id="m2164-2163-2165" title="">GUIAACADEMICA.COM</a><div id="m2169-1-2170" class="text">Educación en Colombia</div>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m2281-2-2282">
<div class="module-footer" id="m2285-2284-2286" data-collection="p57-m2281-2-2282">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://alo.co/" class="link undefined" id="m2289-2288-2290" title="">ALO.COM</a><div id="m2294-1-2295" class="text">Consejos para mujeres</div>
</div>
                </div>
<div class="module-footer" id="m2300-1-2301" data-collection="p57-m2281-2-2282">
                    <div class="cabinBold2">
                        
                        
                    <a href="#" class="link undefined" id="m2304-2303-2305" title="">ELEMPLEO.COM</a><div id="m2309-1-2310" class="text">Clasificados de trabajo</div>
</div>
                </div>
<div class="module-footer" id="m2315-2-2316" data-collection="p57-m2281-2-2282">
                    <div class="cabinBold2">
                        
                        
                    <a href="#" class="link undefined" id="m2319-2318-2320" title="">CITYTV.COM.CO</a><div id="m2324-1-2325" class="text">Videos de entretenimiento</div>
</div>
                </div>
<div class="module-footer" id="m2330-3-2331" data-collection="p57-m2281-2-2282">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://www.circulodelectores.com.co/" class="link undefined" id="m2334-2333-2335" title="">CIRCULODELECTORES.COM.CO</a><div id="m2339-1-2340" class="text">Venta de libros</div>
</div>
                </div>
<div class="module-footer" id="m2345-4-2346" data-collection="p57-m2281-2-2282">
                    <div class="cabinBold2">
                        
                        
                    <a href="http://clasificados.eltiempo.com/" class="link undefined" id="m2349-2348-2350" title="">CLASIFICADOS.ELTIEMPO.COM</a><div id="m2354-1-2355" class="text">Clasificados</div>
</div>
                </div>
</div>
</div>
<div class="tab-container section-links" id="ls-3d9-bd9">
<div class="collection col-modules" id="p57-m2031-2030-2032">
<div class="module-footer" id="m2035-2034-2036" data-collection="p57-m2031-2030-2032">
                    <div class="cabinBold2">
                        
                    <a href="#" class="link undefined" id="m2039-2038-2040" title="">ELENCO</a>
</div>
                </div>
<div class="module-footer" id="m2045-1-2046" data-collection="p57-m2031-2030-2032">
                    <div class="cabinBold2">
                        
                    <a href="#" class="link undefined" id="m2049-2048-2050" title="">CARRUSEL</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m2181-1-2182">
<div class="module-footer" id="m2185-2184-2186" data-collection="p57-m2181-1-2182">
                    <div class="cabinBold2">
                        
                    <a href="http://www.motor.com.co/" class="link undefined" id="m2189-2188-2190" title="">MOTOR</a>
</div>
                </div>
<div class="module-footer" id="m2195-1-2196" data-collection="p57-m2181-1-2182">
                    <div class="cabinBold2">
                        
                    <a href="#" class="link undefined" id="m2199-2198-2200" title="">LECTURAS DOMINICALES</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m2361-2-2362"><div class="module-footer" id="m2365-2364-2366" data-collection="p57-m2361-2-2362">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/bocas" class="link undefined" id="m2369-2368-2370" title="">BOCAS</a>
</div>
                </div></div>
</div>
<div class="tab-container section-links" id="ls-02b-8b1">
<div class="collection col-modules" id="p57-m2061-2060-2062">
<div class="module-footer" id="m2065-2064-2066" data-collection="p57-m2061-2060-2062">
                    <div class="cabinBold2">
                        
                    <a href="http://www.clubvivamos.com/" class="link undefined" id="m2069-2068-2070" title="">CLUB DE SUSCRIPTORES VIVAMOS</a>
</div>
                </div>
<div class="module-footer" id="m2075-1-2076" data-collection="p57-m2061-2060-2062">
                    <div class="cabinBold2">
                        
                    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" class="link undefined" id="m2079-2078-2080" title="">sUSCRIPCIONES</a>
</div>
                </div>
<div class="module-footer" id="m2085-2-2086" data-collection="p57-m2061-2060-2062">
                    <div class="cabinBold2">
                        
                    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/colecciones.xhtml" class="link undefined" id="m2089-2088-2090" title="">COLECCIONES EL TIEMPO</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m2206-1-2207">
<div class="module-footer" id="m2210-2209-2211" data-collection="p57-m2206-1-2207">
                    <div class="cabinBold2">
                        
                    <a href="http://media24digital.co/" class="link undefined" id="m2214-2213-2215" title="">PAUTE CON NOSOTROS</a>
</div>
                </div>
<div class="module-footer" id="m2220-1-2221" data-collection="p57-m2206-1-2207">
                    <div class="cabinBold2">
                        
                    <a href="http://trabajaconnosotros.eltiempo.com/eltiempo" class="link undefined" id="m2224-2223-2225" title="">TRABAJE CON NOSOTROS</a>
</div>
                </div>
<div class="module-footer" id="m2230-2-2231" data-collection="p57-m2206-1-2207">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/publicidad-politica-pagada" class="link undefined" id="m2234-2233-2235" title="">PUBLICIDAD POLÍTICA PAGADA</a>
</div>
                </div>
</div>
<div class="collection col-modules" id="p57-m2241-2-2242">
<div class="module-footer" id="m2245-2244-2246" data-collection="p57-m2241-2-2242">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/terminos-condiciones" class="link undefined" id="m2249-2248-2250" title="">TÉRMINOS Y CONDICIONES</a>
</div>
                </div>
<div class="module-footer" id="m2255-1-2256" data-collection="p57-m2241-2-2242">
                    <div class="cabinBold2">
                        
                    <a href="http://www.eltiempo.com/politica-privacidad" class="link undefined" id="m2259-2258-2260" title="">AVISO DE PRIVACIDAD</a>
</div>
                </div>
<div class="module-footer" id="m2265-2-2266" data-collection="p57-m2241-2-2242">
                    <div class="cabinBold2">
                        
                    <a href="https://www.eltiempo.com/linea-etica" class="link undefined" id="m2269-2268-2270" title="LÍNEA ÉTICA" target="_blank">línea ética</a>
</div>
                </div>
</div>
</div>

    </div>
    </div>

    <div class="versionMobile">
        <a href="http://www.eltiempo.com/"><span class="eltiempo-icon"></span></a>
        <a href="http://app.motor.com.co/revista-motor" class="mobile-icon-link"><span class="mobile-icon"></span><span class="cabinBold1">VERSIÓN PARA MÓVIL</span></a>
    </div>
    <ul class="logos">
        <li class="first-logo">
            <span class="gda-icon"></span><div class="logo-description">Miembro de Grupo de Diarios de América</div>
        </li>
        <li class="middle-logo">
            <span class="iab-icon"></span><div class="logo-description">Miembro de Interactive Advertisement Bureau</div>
        </li>
        <li class="last-logo">
            <span class="andiarios-icon"></span><div class="logo-description">Miembro de Asociación Colombiana de Medios de Información</div>
        </li>
    </ul>

    <div class="datos">
        <div class="cabinRegular1"> COPYRIGHT © 2018 EL TIEMPO Casa Editorial.</div>
        <div class="cabinRegular1"> Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</div>
        <div class="cabinRegular1"> ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</div>
    </div>

</footer>


        
    
        <div class="login-box-container">
            <div class="login-box">
                <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                    <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                    <a class="ico-entypo ico-close"></a>
                </div>
                                <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 720px; width: 640px;"
                        data-src="http://seg.eltiempo.com/server/login/motor/authorization_code/code/basic/31599816308433"
                        data-auth="http://seg.eltiempo.com/server/verify-login/motor/code/basic/31599816308433"
                        data-auth-code="/sesion/login/motor"></iframe>
            </div>
        </div>

    </div>
    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <p id="message"></p>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a>    o    <a href="" class="link link-cyan" id="linkRegistro">CREAR CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <p id="message"></p>
            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <p id="message"></p>
            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <p id="message"></p>
            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <p id="message"></p>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <p id="message"></p>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <p>
                Haz tu reporte
            </p>
            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>
                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad / Vulgaridad</option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de derechos</option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar" data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar <span></span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <p class="txt-5" id="message"></p>
            <p class="txt-6" id="message_username"></p>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='/media/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <p class="txt-5" id="message"></p>
            <p class="txt-6" id="message_username"></p>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert"></span>
            <p class="txt-5">El correo electrónico al que se enviará la verificación es: </p>
            <p class="txt-6 useremail"></p>
            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="http://www.eltiempo.com/zona-usuario/configurar-mis-datos" target="_blank" class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra"></span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified" style="display: none">
            <span class="ico-alert"></span>
            <p class="txt-5" id="message"></p>

            <a href="javascript:void(0)" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');" class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');" class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()"></span>
        </section>
    </div>
    <script type="text/javascript">_satellite.pageBottom();</script>
                    
    

        <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'eltiempo.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "Motor";
        _sf_async_config.authors = "";
        _sf_async_config.authors = "";
                                    if(_sf_async_config.authors.length) {
                    _sf_async_config.authors += ', ';
                }
                _sf_async_config.authors += 'Henry Barreto';
                        /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    </body>
</html>