<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                            
    <meta name="cXenseParse:recs:articleid" content="28982"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:recs:recommendable" content="false"></meta> 
                <meta name="cXenseParse:recs:publishername" content="Henry Barreto"></meta>
    
            <meta name="cXenseParse:recs:articlepublicationdate" content="07 vie 2017 - 12:30 p.m."></meta>         <meta name="cXenseParse:recs:publishtime" content="2017-07-07T17:30:25.000Z"/>                         <meta name="cXenseParse:recs:image" content="/files/article_main/uploads/2017/07/07/595fb7b3b7fa4.jpeg"/>
    
    
                   
                 
                                    
                                       
                                        
                            
                           
                                     
                 

                                                    <link href="http://www.motor.com.co/fotos/bmw-motorrad-x2city-patineta-plegable/28982" rel="canonical">
            <link href="http://app.motor.com.co/revista-motor/fotos/bmw-motorrad-x2city-patineta-plegable/28982" rel="alternate">            
                <meta name="language" content="spanish"/>

                <meta name="author" content="Casa Editorial El Tiempo"/>
 
                <meta name="genre" content="News"/>

                <meta name="X-UA-Compatible" content="IE=edge,chrome=1tible"/>

                <meta name="google" content="notranslate"/>

                <meta name="geo.region" content="CO"/>
 
                <meta name="geo.position" content="4.570868;-74.297333"/>
 
                <meta name="geo.placename" content="Colombia"/>
 
                <meta name="ICBM" content="4.570868, -74.297333O"/>


                                            
                
                                    
            <meta name="keywords" content="motorrad, x2city, bmw">
    
                        <meta name="description" content="Bajo la denominación X2City, y en asocio con el grupo ZEG, la compañía ofrecerá este eficiente vehículo plegable.">
            
                <meta name="og:title" content="Bmw motorrad x2city, patineta plegable"/>

        <meta name="og:locale" content="es_CO"/>

        <meta name="og:type" content="article"/>

        <meta name="og:description" content="Bajo la denominación X2City, y en asocio con el grupo ZEG, la compañía ofrecerá este eficiente vehículo plegable."/>

        <meta name="og:site_name" content="Revista Motor"/>

        <meta name="fb:admins" content="100002279652972"/>

        <meta name="fb:pages" content="112785245418072"/>

            <meta name="og:url" content="http://www.motor.com.co/fotos/bmw-motorrad-x2city-patineta-plegable/28982"/>
  


    
                                                                    <meta property="og:image" content="http://www.motor.com.co/files/og_thumbnail/uploads/2017/07/07/595fb7b3b7fa4.jpeg"/>

                            <meta property="og:image:width" content="224"/>

                            <meta property="og:image:height" content="170"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                                                        <meta property="og:image" content="http://www.motor.com.co/files/og_thumbnail/uploads/2017/07/07/595fb7c022714.jpeg"/>

                            <meta property="og:image:width" content="224"/>

                            <meta property="og:image:height" content="170"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                                                        <meta property="og:image" content="http://www.motor.com.co/files/og_thumbnail/uploads/2017/07/07/595fb7caa41ba.jpeg"/>

                            <meta property="og:image:width" content="224"/>

                            <meta property="og:image:height" content="170"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                                                        <meta property="og:image" content="http://www.motor.com.co/files/og_thumbnail/uploads/2017/07/07/595fb7d6120bf.jpeg"/>

                            <meta property="og:image:width" content="224"/>

                            <meta property="og:image:height" content="170"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                                                        <meta property="og:image" content="http://www.motor.com.co/files/og_thumbnail/uploads/2017/07/07/595fb7df03a8a.jpeg"/>

                            <meta property="og:image:width" content="224"/>

                            <meta property="og:image:height" content="170"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                                                        <meta property="og:image" content="http://www.motor.com.co/files/og_thumbnail/uploads/2017/07/07/595fb7e91bd8d.jpeg"/>

                            <meta property="og:image:width" content="224"/>

                            <meta property="og:image:height" content="170"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                                                        <meta property="og:image" content="http://www.motor.com.co/files/og_thumbnail/uploads/2017/07/07/595fb7f1ed042.jpeg"/>

                            <meta property="og:image:width" content="224"/>

                            <meta property="og:image:height" content="170"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                                        
        
                                <meta property="article:tag" content="Revista Motor"/>

                            <meta property="article:tag" content="Actualidad"/>

                            <meta property="article:tag" content="BMW"/>

                            <meta property="article:tag" content="Lanzamientos"/>

                            <meta property="article:tag" content="BMW Motorrad"/>

                            <meta property="article:tag" content="BMW Motorrad X2City"/>

                            <meta property="article:tag" content="Patineta BMW"/>

               

            <meta property="news keywords" content="motorrad, x2city, bmw"/>
            <link rel="image_src" href="/files/article_main/uploads/2017/07/07/595fb7b3b7fa4.jpeg">
        
      

            
            <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@RevistaMotor"/>

            <meta name="twitter:title" content="Bmw motorrad x2city, patineta plegable"/>

            <meta name="twitter:description" content="Bajo la denominación X2City, y en asocio con el grupo ZEG, la compañía ofrecerá este eficiente vehículo plegable."/>

                    <meta name="twitter:image" content="/files/article_main/uploads/2017/07/07/595fb7b3b7fa4.jpeg"/>

                    <meta name="twitter:creator" content="@RevistaMotor"/>

            <meta name="twitter:url" content="http://www.motor.com.co/fotos/bmw-motorrad-x2city-patineta-plegable/28982"/>
        
         
    

                   
                                                
                           
                                        
            
        
        <title>          
                        
            Bmw motorrad x2city, patineta plegable | Motor
    </title>

                    
            <link rel="stylesheet" href="/css/f61d983.css?1498836027" />
    

            <link rel="stylesheet" href="/css/8395290.css?1498836027" media="print" />
    
    
                    

        <script src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
    var sas_siteId = 32686;
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
    sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
    });
    </script>
            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-667a71fba54963d925eb9efc1dd7da4fa00c5a6c.js"></script>

        <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account="eltiempomotorcom,eltiempoglobal";
        var wf_public_url = "http://www.motor.com.co";
    </script>

            <script src="/js/global.js?1498836027" type="text/javascript"></script>
    
                    <script src="/js/64ae65b.js?1498836027" type="text/javascript"></script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>
    
            <div class="module">
    	
    <div id="p47-m88-87-89" class=""><style>
.container_col{
background: white;
}

.header-motor{
background: white;
}

</style></div>
</div>
        <meta property="fb:pages" content="112785245418072" />
                <script type="text/javascript" src="/static/headerjs/article/fotos"></script> 

    <script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript" src="http://cdn1.smartadserver.com/diff/js/smartadserver.js"></script>

        <script type="text/javascript">
                s_pageName = ":fotos/bmw-motorrad-x2city-patineta-plegable/28982";
        s.prop4 = "fotos";
           s.prop24 = "articulo";
        
    s.prop26 = "28982";

    s.prop24 = "galería";
    s.prop32 = s_pageName.replace(/\//g, ":").replace(/^:/, "");
        //validacion para home
        var sites = ["","http://www.motor.co", "http://www.motor.com.co", "http://www.motor.lo", "http://www.beta.motor.lo", "http://beta.motor.com.co", "http://www.motor.co/", "http://www.motor.com.co/", "http://beta.motor.com.co/", "http://www.motor.lo/", "http://www.beta.motor.lo/"];
        if(sites.indexOf(window.location.href)>0){
            s.pageName = 'motor:home';
            val_channel = 'home';
            s.channel = "motor:"+val_channel;
            s.prop4= "home";
        }else{
            s.pageName = "motor"+ s_pageName.replace (/\//g, ":");
            s.channel = "motor"+ s_pageName.replace (/\//g, ":");
            var path = s_pageName.split("/");

            switch(path.length){
                case 1:
                  s.prop24= "home seccion";
                  s.prop4= path[0].replace(":", "");
                  s.prop3= '';
                  break;
                case 2:
                  s.prop24= "home subseccion";
                  s.channel = "motor"+ path[0];
                  s.prop4= path[0].replace(":", "");
                  subseccion = path[1].replace("-", " ");
                  subseccion = subseccion.replace("-", " ");
                  s.prop3= subseccion;  
                  //se valida path iregulares como vehiculos nuevos y precios
                    if(path[0] == 'vehiculos-nuevos' || path[0] == ':vehiculos-nuevos'){
                        s.pageName = "motor"+ path[0];
                        s.prop24= "home seccion";
                        s.prop3= '';
                        s.prop26= '';
                    }                

                  break;
                default:
                  s.prop24= "articulo";
                  s.prop4= path[0].replace(":", "");
                  subseccion = path[1].replace("-", " ");
                  subseccion = subseccion.replace("-", " ");
                  s.prop3= subseccion;
                  s.channel = "motor"+ path[0];
                  //se incluye validacion para galerias

                  if(path[0] == ':fotos'){
                    s.prop24= "galeria";
                  }
                  //se valida columna dle director
                  if(path[0] == ':columna-del-director'){
                    s.prop3= '';
                  }

                                       
                    if('gallery'=='specials'){
                       s.prop32 = 'BMW Motorrad presentó nueva patineta eléctrica'
                      }
                                    

                  break;
            }
            if(path[0]== ':infografias'){
              s.prop4= "infografias";
              s.prop24= "infografia";
            }

            //se valida path iregulares como vehiculos nuevos y precios
            if(path[0] == 'vehiculos-nuevos' || path[0] == ':vehiculos-nuevos'){
                s.pageName = "motor"+ path[0];
                s.prop3= '';
                s.prop26= '';
            }

            //validacion path precio
            $path = window.location.href;
            if(s_pageName.length == 0 && $path.indexOf('/precios')){
                s.prop4= 'precios';
                s.pageName = 'motor:precios';
                s.channel = 'motor:precios';
            }

        }
    </script>
    



            <script src="/js/3a5c44f.js?1498836027" type="text/javascript"></script>
    
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
                    <link rel="shortcut icon" href="/favicon.ico?1498836027" />
                            </head>
    <body     class="section-fotos article-multimedia"
    data-article-id="28982"
    data-logged="false"
>        
        
    <div id="main-container">

                    <div class="module">
    	
    <div id="p49-m207-206-208" class="">
<div class="ad-unit" id="8941" width="960" height="30"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="9601" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9601, target: sas_target });});</script></div>
<div class="ad-unit" id="9343" width="800" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div>
</div>
                
                    <div class="ads-header-top">
    <div class="module-ads">
        
    <div class="ad-unit" id="21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
</div>
</div>

<div class="header-eltiempo tools-header blue-header">
    <div class="extensible-menu"></div>

    <div class="logo-header">
        <a href="http://www.eltiempo.com/"><span class="eltiempo-icon"></span></a>
    </div>

    <time class="cur-date time" datetime="2015-01-23">viernes 07 de julio de 2017 </time>
    
    <div id="login_bar">
        <div class="top-header-icon conectate">
            <a id="login-button">
                <span class="ico-entypo ico-user"></span>
                INICIA SESIÓN
            </a>
        </div>
        <div class="top-header-icon container-register">
            <a href="/revista-motor/usuario/crear" onclick="javascript:setOmnitureEvent(this, 'eVar49', 'event47', 'RegistroHeader');setOmnitureEvent(this, '', 'event38', 'buttonReg');">
                <span class="ico-entypo ico-register"></span>
                REGÍSTRATE
            </a>
        </div>
    </div>
    <div id="user_bar" style="display: none;" data-src="/sesion/usuario/bar">
        <div class="top-header-icon logged">
            <span class="ico-entypo ico-user"></span>
            <span class="username"></span>
            <span class="ico-entypo ico-dp"></span>

            <div class="dropdown">                <a href="http://www.eltiempo.com/zona-usuario/configurar-mis-datos">Zona
                    de usuario</a>
                <a href="http://www.eltiempo.com/zona-usuario/configurar-mis-datos">configurar mis datos</a>
                <a href="http://www.eltiempo.com/zona-usuario/version-impresa">versión impresa y estado de suscripción</a>
                <a href="http://www.eltiempo.com/zona-usuario/articulos-guardados">artículos guardados</a>
                <a href="http://www.eltiempo.com/zona-usuario/boletines">boletines</a>
                <a href="http://www.eltiempo.com/zona-usuario/club-vivamos">club vivamos el tiempo</a>
                <a href="http://www.eltiempo.com/preguntas-frecuentes">preguntas frecuentes</a>
                <a class="cierre_sesion"
                   data-src="https://seg.eltiempo.com/server/logout/motor"
                   data-href="/usuario/cerrar">Cerrar Sesión</a>
            </div>
        </div>
    </div>

    <div class="top-header-icon container-search-button">
        <a id="search-button"><span class="ico-entypo ico-search"></span> BUSCAR </a>
    </div>

    <div class="container-search">
        <form name="buscador" method="get" action="http://www.eltiempo.com/archivo/buscar" onsubmit="if (!validateForm(this)) event.preventDefault();" target="_blank">
            <input id="archivo-form-buscador-q" type="text" name="q" placeholder="Noticias de Colombia y el mundo" autocomplete="on" class="buscador" onclick="limpiarCampo_1('archivo-form-buscador-q')" required="">
            <a class="ico-entypo ico-search" href="javascript:void(0)" onclick="event.preventDefault(); setOmnitureEvent(this, '', 'event7', 'buscar ' + $('#archivo-form-buscador-q').val()); $(document.forms.buscador).submit();"></a>
            <a class="ico-entypo ico-close" href="javascript:void(0)"></a>
        </form>
    </div>

    <ul class="nav-items-eltiempo">
        <li><a href="http://www.eltiempo.com/opinion">Opinión</a></li>
        <li><a href="http://www.eltiempo.com/colombia">Colombia</a></li>
        <li><a href="http://www.eltiempo.com/bogota">Bogotá</a></li>
        <li><a href="http://www.eltiempo.com/mundo">Mundo</a></li>
        <li><a href="http://www.eltiempo.com/politica">Política</a></li>
        <li><a href="http://www.eltiempo.com/economia">Economía</a></li>
        <li><a href="http://www.eltiempo.com/deportes">Deportes</a></li>
        <li><a href="http://www.eltiempo.com/cultura">Cultura</a></li>
        <li><a href="http://www.eltiempo.com/tecnosfera">Tecnósfera</a></li>
        <li><a href="http://www.eltiempo.com/estilo-de-vida">Vida</a></li>
        <li><a target="_blank" href="http://clasificados.eltiempo.com?s_cid=AUT_CL_BUS-HOMSUH">Clasificados</a></li>
    </ul>

</div>
<nav class="header-motor nav-inactive" >

            <header>
            <div class="homeSeccion">

                                                   
                                                                        
                     <div class="motor-icon-container">
                        <a href="/" class="motor-icon" onclick="setOmnitureEvent(this, 'eVar1', 'event1', 'Portada Motor');"> Revista Motor </a>
                    </div>
                                   
                
                <ul class="redes">
                    <li class="facebook-container">
                        <a href="https://www.facebook.com/RevistaMOTOR" target="_blank" onclick="javascript:setOmnitureEvent(this, 'eVar31', 'event6', 'facebook');"><span class="facebook-icon"></span></a>
                        <div class="caja-megusta" type="facebook">
                            <div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/eltiempo" data-width="270" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=1554295494852850&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270"><span style="vertical-align: bottom; width: 270px; height: 28px;"><iframe name="fda4551a" width="270px" height="1000px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" src="http://www.facebook.com/v2.2/plugins/like.php?action=like&amp;app_id=1554295494852850&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2F6Dg4oLkBbYq.js%3Fversion%3D41%23cb%3Df1400fd89%26domain%3Dwww.eltiempo.com%26origin%3Dhttp%253A%252F%252Fwww.eltiempo.com%252Ff220f7732c%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270" class="" style="border: none; visibility: visible; width: 270px; height: 28px;"></iframe></span></div>
                        </div>
                    </li>
                    <li>
                        <a class="twitter" onclick="javascript:setOmnitureEvent(this, 'eVar31', 'event6', 'twitter');"><span class="twitter-icon"></span></a>
                    </li>
                </ul>
                <nav class="nav-items-motor">
                    <ul class="home-menu">
  <li class="actualidad first">
    <a href="/actualidad">Actualidad</a>
  </li>
  <li class="link">
    <a href="/vehiculos-nuevos/22099">Vehículos Nuevos</a>
  </li>
  <li class="columna-del-director">
    <a href="/columna-del-director">Columna del director</a>
  </li>
  <li class="consultorio">
    <a href="/consultorio">Consultorio</a>
  </li>
  <li class="link last">
    <a href="/precios">Precios</a>
  </li>
</ul>


                </nav>
            </div>

            <nav class="menu-section">
            <div class="section-name">
        <a href="/fotos">Fotos</a>
    </div>

                
    </nav>

        </header>
    
</nav>

<nav class="header-motor minimized nav-inactive">

            <header>
            <div class="homeDefault">
                                                   
                                                                        
                     <div class="motor-icon-container">
                        <a href="/" class="motor-icon" onclick="setOmnitureEvent(this, 'eVar1', 'event1', 'Portada Motor');"> Revista Motor </a>
                    </div>
                                   
                
                <ul class="redes">
                    <li class="facebook-container">
                        <a href="https://www.facebook.com/RevistaMOTOR" target="_blank" onclick="javascript:setOmnitureEvent(this, 'eVar31', 'event6', 'facebook');"><span class="facebook-icon"></span></a>
                        <div class="caja-megusta" type="facebook">
                            <div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/eltiempo" data-width="270" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=1554295494852850&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270"><span style="vertical-align: bottom; width: 270px; height: 28px;"><iframe name="fda4551a" width="270px" height="1000px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" src="http://www.facebook.com/v2.2/plugins/like.php?action=like&amp;app_id=1554295494852850&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2F6Dg4oLkBbYq.js%3Fversion%3D41%23cb%3Df1400fd89%26domain%3Dwww.eltiempo.com%26origin%3Dhttp%253A%252F%252Fwww.eltiempo.com%252Ff220f7732c%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2Feltiempo&amp;layout=standard&amp;locale=en_US&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;width=270" class="" style="border: none; visibility: visible; width: 270px; height: 28px;"></iframe></span></div>
                        </div>
                    </li>

                    <li>
                        <a class="twitter" onclick="javascript:setOmnitureEvent(this, 'eVar31', 'event6', 'twitter');"><span class="twitter-icon"></span></a>
                    </li>
                </ul>
                <nav class="nav-items-motor">
                    <ul class="home-menu">
  <li class="actualidad first">
    <a href="/actualidad">Actualidad</a>
  </li>
  <li class="link">
    <a href="/vehiculos-nuevos/22099">Vehículos Nuevos</a>
  </li>
  <li class="columna-del-director">
    <a href="/columna-del-director">Columna del director</a>
  </li>
  <li class="consultorio">
    <a href="/consultorio">Consultorio</a>
  </li>
  <li class="link last">
    <a href="/precios">Precios</a>
  </li>
</ul>


                </nav>
            </div>
        </header>
    
</nav>

    
        <div class="content">
                            <span class="barra" style="display: none;" id="first-login-message">
    Bienvenido <span class="username"></span> has creado tu cuenta en EL TIEMPO. Para conocer tu zona de usuario haz
    <a target="_blank" href="http://www.eltiempo.com/zona-usuario" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'IrZonaUsuario');">clic aquí.</a>
    <span class="cerrarBarra" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>                                                            <div class="article gallery" itemscope itemtype="http://schema.org/ImageGallery">
        <section class="section-top"><article class="article-top"><div class="top-modules">

                <div class="title-container">

                    
                    
                                            
                    
                                            
                    
                <h1 itemprop="headline" class="title openSansBold5" id="p28982-m368-367-369">BMW Motorrad presentó nueva patineta eléctrica</h1>
<p itemprop="description" class="epigraph lead2" id="p28982-m373-1-374" style="width: auto;">Bajo la denominación X2City, y en asocio con el grupo ZEG, la compañía ofrecerá este eficiente vehículo plegable.</p>
</div>

                <div class="info">
                    
                    
                </div>

            </div>

                            <div class="box-bottom-nav social-nav">
            
<ul class="compartir">
<li class="cabinBold2">compartir esta galería </li>
    <li class="facebook" onclick="estadisticasRedes('facebook', 28982); setOmnitureEvent(this, 'eVar7', 'event12', 'facebook'); return false;">
        <a href="#"><span>0</span></a>
    </li>
    <li class="twitter" onclick="estadisticasRedes('twitter', 28982);setOmnitureEvent(this, 'eVar7', 'event12', 'twitter'); return false;">
        <a href="#"><span>0</span></a>
    </li>
    <li class="gplus">
        <a class="gmail-icon" href="#" onclick="estadisticasRedes('google+', 28982); setOmnitureEvent(this, 'eVar7', 'event12', 'google+'); return false;"></a>
    </li>
    <li class="email">
        <a class="mail-icon share-by-email" onclick="estadisticasRedes('email', 28982); setOmnitureEvent(this, 'eVar7', 'event12', 'correo'); return false;" data-tooltip="#share-by-email-form" href="#"></a>
    </li>
</ul>
</div>
    
                <figure class="foto-galeriaDesktop1">

    

                <div class="slider slider-with-arrows with-zoom" data-options='{"thumbnails": true}' id="p28982-m209-208-210" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;">
        <div class="slider-pane" style="list-style: none; margin: 0px; width: 6447px; transition-duration: 300ms; transform: translate3d(-5526px, 0px, 0px);">
            
        <div class="slide" id="m213-212-214" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" data-collection="p28982-m209-208-210" style="width: 921px; display: table-cell; vertical-align: top;">
                
                
                
            <div id="m217-216-218" class="image">
<img alt="BMW Motorrad X2City" src="/files/article_multimedia/files/crop/uploads/2017/07/07/595fb7b3b7fa4.r_1499447860358.1-0-1600-1199.jpeg" style="display: inline;"><meta itemprop="width" content="920">
<meta itemprop="height" content="690">
<meta itemprop="url" content="http://www.eltiempo.com/revista-motor/files/article_multimedia/files/crop/uploads/2017/07/07/595fb7b3b7fa4.r_1499447860358.1-0-1600-1199.jpeg">
</div>
<p itemprop="caption" id="m228-2-229" class="foto-description pieFoto1">La patineta alcanza una velocidad de 25 kph, que resultan más que suficientes para este tipo de transporte personal.</p>
</div>
<div class="slide" id="m235-1-236" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" data-collection="p28982-m209-208-210" style="width: 921px; display: table-cell; vertical-align: top;">
                
                
                
            <div id="m239-238-240" class="image">
<img alt="BMW Motorrad X2City" src="/files/article_multimedia/uploads/2017/07/07/595fb7c022714.jpeg" style="display: inline;"><meta itemprop="width" content="920">
<meta itemprop="height" content="690">
<meta itemprop="url" content="http://www.eltiempo.com/revista-motor/files/article_multimedia/uploads/2017/07/07/595fb7c022714.jpeg">
</div>
<p itemprop="caption" id="m250-2-251" class="foto-description pieFoto1">En modo totalmente eléctrico, la X2City es capaz de recorrer hasta 35 kilómetros.</p>
</div>
<div class="slide" id="m257-2-258" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" data-collection="p28982-m209-208-210" style="width: 921px; display: table-cell; vertical-align: top;">
                
                
                
            <div id="m261-260-262" class="image">
<img alt="BMW Motorrad X2City" src="/files/article_multimedia/uploads/2017/07/07/595fb7caa41ba.jpeg" style="display: inline;"><meta itemprop="width" content="920">
<meta itemprop="height" content="690">
<meta itemprop="url" content="http://www.eltiempo.com/revista-motor/files/article_multimedia/uploads/2017/07/07/595fb7caa41ba.jpeg">
</div>
<p itemprop="caption" id="m272-2-273" class="foto-description pieFoto1">Al menos en la región europea, no será necesario usar casco ni tener licencia de conducción apra manejarla.</p>
</div>
<div class="slide" id="m279-3-280" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" data-collection="p28982-m209-208-210" style="width: 921px; display: table-cell; vertical-align: top;">
                
                
                
            <div id="m283-282-284" class="image">
<img alt="BMW Motorrad X2City" src="/files/article_multimedia/uploads/2017/07/07/595fb7d6120bf.jpeg" style="display: inline;"><meta itemprop="width" content="920">
<meta itemprop="height" content="690">
<meta itemprop="url" content="http://www.eltiempo.com/revista-motor/files/article_multimedia/uploads/2017/07/07/595fb7d6120bf.jpeg">
</div>
<p itemprop="caption" id="m294-2-295" class="foto-description pieFoto1">Aunque su precio no ha sido establecido, se espera que no supere los 2.500 euros.</p>
</div>
<div class="slide" id="m301-4-302" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" data-collection="p28982-m209-208-210" style="width: 921px; display: table-cell; vertical-align: top;">
                
                
                
            <div id="m305-304-306" class="image">
<img alt="BMW Motorrad X2City" src="/files/article_multimedia/files/crop/uploads/2017/07/07/595fb7df03a8a.r_1499447860360.0-0-1599-1199.jpeg" style="display: inline;"><meta itemprop="width" content="920">
<meta itemprop="height" content="690">
<meta itemprop="url" content="http://www.eltiempo.com/revista-motor/files/article_multimedia/files/crop/uploads/2017/07/07/595fb7df03a8a.r_1499447860360.0-0-1599-1199.jpeg">
</div>
<p itemprop="caption" id="m316-2-317" class="foto-description pieFoto1">La unidad pesa en total, con batería incluida, 20 kilogramos.</p>
</div>
<div class="slide" id="m323-5-324" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" data-collection="p28982-m209-208-210" style="width: 921px; display: table-cell; vertical-align: top;">
                
                
                
            <div id="m327-326-328" class="image">
<img alt="BMW Motorrad X2City" src="/files/article_multimedia/files/crop/uploads/2017/07/07/595fb7e91bd8d.r_1499447860361.0-0-1599-1199.jpeg" style="display: inline;"><meta itemprop="width" content="920">
<meta itemprop="height" content="690">
<meta itemprop="url" content="http://www.eltiempo.com/revista-motor/files/article_multimedia/files/crop/uploads/2017/07/07/595fb7e91bd8d.r_1499447860361.0-0-1599-1199.jpeg">
</div>
<p itemprop="caption" id="m338-2-339" class="foto-description pieFoto1">El motor eléctrico se activa de manera automática a los 6 kph y se puede desactivar con la manigueta del freno.</p>
</div>
<div class="slide" id="m345-6-346" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" data-collection="p28982-m209-208-210" style="width: 921px; display: table-cell; vertical-align: top;">
                
                
                
            <div id="m349-348-350" class="image">
<img alt="BMW Motorrad X2City" src="/files/article_multimedia/files/crop/uploads/2017/07/07/595fb7f1ed042.r_1499447860361.0-0-1599-1199.jpeg" style="display: inline;"><meta itemprop="width" content="920">
<meta itemprop="height" content="690">
<meta itemprop="url" content="http://www.eltiempo.com/revista-motor/files/article_multimedia/files/crop/uploads/2017/07/07/595fb7f1ed042.r_1499447860361.0-0-1599-1199.jpeg">
</div>
<p itemprop="caption" id="m360-2-361" class="foto-description pieFoto1">La patineta equipa una batería de litio de 408 Wh.</p>
</div>
</div>
        <div class="slider-buttons">
<a class="slider-button left-arrow"></a><a class="slider-button right-arrow"></a>
</div>
    </div></figure></article></section><div class="gallery-last-page">

    <div class="multimedia-listing">
        
        <div class="listing contentNews-listing latest-listing fotos-listing category-listing  view-grid">
        
            <div class="box-title">
        <span>
                        
                    </span>
    </div>
                                    
            
                    <div class="listing-row">
        
        
                            
        
                
    <div class="listing-item first " itemscope itemtype='http://schema.org/NewsArticle'>
                                                    <div class="listing-image image">        <a class="page-link" href="/fotos/bmw-motorrad-x2city-patineta-plegable/28982">
        <img src="/files/listing_gallery_last_page/uploads/2017/07/07/595fb7b3b7fa4.jpeg" alt="" />
    </a>
</div>
    
                                
                    
            <div class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/fotos/bmw-motorrad-x2city-patineta-plegable/28982">BMW Motorrad presentó nueva patineta eléctrica</a>
    
        </div>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" 
              itemid="http://www.motor.com.co/fotos/bmw-motorrad-x2city-patineta-plegable/28982">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1498836027" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1498836027">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2017/07/07/595fb7b3b7fa4.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Henry Barreto
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2017-7-7" />    
        <meta itemprop="dateModified" content="2017-7-7" />
            

                                
            </div>


        
                                        
        
        
                
        
                
    <div class="listing-item " itemscope itemtype='http://schema.org/NewsArticle'>
                                                    <div class="listing-image image">        <a class="page-link" href="/fotos/mclaren-720s-lego/28979">
        <img src="/files/listing_gallery_last_page/uploads/2017/07/06/595eb2cf3b891.jpeg" alt="" />
    </a>
</div>
    
                                
                    
            <div class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/fotos/mclaren-720s-lego/28979">Imágenes del McLaren 720S de Lego</a>
    
        </div>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" 
              itemid="http://www.motor.com.co/fotos/mclaren-720s-lego/28979">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1498836027" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1498836027">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2017/07/06/595eb2cf3b891.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Henry Barreto
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2017-7-6" />    
        <meta itemprop="dateModified" content="2017-7-6" />
            

                                
            </div>


        
                                </div>
                                
                    <div class="listing-row">
        
        
                
        
                
    <div class="listing-item " itemscope itemtype='http://schema.org/NewsArticle'>
                                                    <div class="listing-image image">        <a class="page-link" href="/fotos/premios-red-dot-carros-mejores-disenos/28978">
        <img src="/files/listing_gallery_last_page/uploads/2016/03/01/56d5e9532ee44.jpeg" alt="" />
    </a>
</div>
    
                                
                    
            <div class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/fotos/premios-red-dot-carros-mejores-disenos/28978">Premios Red Dot: 20 carros con los mejores diseños</a>
    
        </div>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" 
              itemid="http://www.motor.com.co/fotos/premios-red-dot-carros-mejores-disenos/28978">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1498836027" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1498836027">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2016/03/01/56d5e9532ee44.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Giovanni Avendaño
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2017-7-6" />    
        <meta itemprop="dateModified" content="2017-7-6" />
            

                                
            </div>


        
                                </div>
                        
                                                                    </div>

</div>

    <div class="ads-container">
        
    <div class="ad-unit" id="9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div>

</div>
</div>

                            <div id="report-error-form" class="report-error-container mfp-hide">
                
<article class="bg_doble2 report-error-form">
    <div class="report-error-message" id="report-error-error">
        report_error_form_error
    </div>
    <div class="report-error-message" id="report-error-success">
        Reporte enviado
    </div>
    <div class="openSansBold3 title_error_form">
        ¿Encontraste un error?
    </div>
    <div class="report-error-text">
        Para EL TIEMPO las observaciones sobre su contenido son importantes. Permítenos conocerlas para, si es el caso, tomar los correctivos necesarios, o darle trámite ante las instancias pertinentes dentro de EL TIEMPO Casa Editorial.
    </div>
    <form action="/report_error.html" id="form-report-error" method="post">
        <div class="col1">
            <div class="field">
                <input type="text" id="etmotor_cms_report_error_name" name="etmotor_cms_report_error[name]" required="required" placeholder="Nombre" />
            </div>
            <div class="field">
                <input type="email" id="etmotor_cms_report_error_email" name="etmotor_cms_report_error[email]" required="required" placeholder="Tu correo" />
            </div>

        </div>

        <div class="col1">
            <textarea id="etmotor_cms_report_error_message" name="etmotor_cms_report_error[message]" required="required" placeholder="Texto"></textarea>
        </div>

        <div class="hidden"></div>
        <div class="report-error-form-buttons">
            <a href="#" class="btn_motor popup-modal-dismiss">CANCELAR</a>
            <input class="btn_motor" type="submit" value="ENVIAR ERROR"/>
        </div>
    </form>
</article>

            </div>
            <div id="share-by-email-form" class="share-by-email-form">
                
<article>
    <div class="share-by-email-message" id="share-by-email-error">
        share-by-email_form_error
    </div>
    <div class="share-by-email-message" id="share-by-email-success">
        El mensaje ha sido enviado con éxito.
    </div>
    <div class="openSansBold3">
        Ingresa los siguientes datos para enviar el correo
    </div>
    <form action="/share-by-email.html" id="form-share-by-email" method="post">
        <div class="col1">
            <div class="field">
                <input type="text" id="etmotor_cms_share_by_email_name" name="etmotor_cms_share_by_email[name]" required="required" placeholder="TU NOMBRE" />
            </div>
            <div class="field field-email">
                <div class="emails-inputs">
                    <input type="email" id="form_emails_1" class="form_emails_1" name="form[emails][1]" placeholder="CORREO ELECTRÓNICO DE TU AMIGO" />
                    <div class="add-more-emails">
                        <a href="#" class="btn_motor add-more-emails-link"><span class="plus-icon"></span></a>
                    </div>
                </div>
            </div>

        </div>

        <div class="col1">
            <textarea id="etmotor_cms_share_by_email_message" name="etmotor_cms_share_by_email[message]" required="required">
Encontré esto en Motor y estoy seguro que te interesa. Encuéntralo en este enlace:
http://www.motor.com.co/fotos/bmw-motorrad-x2city-patineta-plegable/28982</textarea>
        </div>

        <div class="hidden">
            <input type="hidden" id="etmotor_cms_share_by_email_allEmails" name="etmotor_cms_share_by_email[allEmails]" />
            
        </div>
        <div class="share-by-email-form-buttons">
            <a href="#" class="btn_motor cancel-tooltip">cancelar</a>
            <input class="btn_motor" type="submit" value="enviar mensaje"/>
        </div>
    </form>
</article>

            </div>
            
    
            <div class="module">
    	
    <div id="p35-m86-85-87" class=""><div class="ad-unit" id="9611" width="300" height="100"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9611, target: sas_target });});</script></div></div>
</div>

        <section class="multimedia-home-gallery bg_doble1 big"><h2 class="oculto">
        Galerias Recomendadas
    </h2>
    
	


    

    

<div class="rotulo3" id="p29-m132-131-133">
        <span class="span-content">
        	
        <a href="#" class="supra page-link undefined" id="m136-135-137" title="">otras galerias</a></span>
	</div>
<div class="multimedia-listing" id="p29-m142-1-143">
        
    <div id="m146-145-147" class="wf-listing-module" style="position: relative;">    <div class="listing contentNews-listing latest-listing fotos-listing category-listing  view-grid">
        
            <div class="box-title">
        <span>
                        
                    </span>
    </div>
                                    
            
                    <div class="listing-row">
        
        
                            
        
                
    <div class="listing-item first " itemscope itemtype='http://schema.org/NewsArticle'>
                                                    <div class="listing-image image">        <a class="page-link" href="/fotos/bmw-motorrad-x2city-patineta-plegable/28982">
        <img src="/files/listing_multimedia_module/uploads/2017/07/07/595fb7b3b7fa4.jpeg" alt="" />
    </a>
</div>
    
                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/fotos/bmw-motorrad-x2city-patineta-plegable/28982">BMW Motorrad presentó nueva patineta eléctrica</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/ImageGallery" 
              itemid="http://www.motor.com.co/fotos/bmw-motorrad-x2city-patineta-plegable/28982">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1498836027" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1498836027">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2017/07/07/595fb7b3b7fa4.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Henry Barreto
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2017-7-7" />    
        <meta itemprop="dateModified" content="2017-7-7" />
            

                                
            </div>


        
                                        
        
        
                
        
                
    <div class="listing-item " itemscope itemtype='http://schema.org/NewsArticle'>
                                                    <div class="listing-image image">        <a class="page-link" href="/fotos/mclaren-720s-lego/28979">
        <img src="/files/listing_multimedia_module/uploads/2017/07/06/595eb2cf3b891.jpeg" alt="" />
    </a>
</div>
    
                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/fotos/mclaren-720s-lego/28979">Imágenes del McLaren 720S de Lego</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/ImageGallery" 
              itemid="http://www.motor.com.co/fotos/mclaren-720s-lego/28979">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1498836027" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1498836027">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2017/07/06/595eb2cf3b891.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Henry Barreto
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2017-7-6" />    
        <meta itemprop="dateModified" content="2017-7-6" />
            

                                
            </div>


        
                                        
        
        
                
        
                
    <div class="listing-item " itemscope itemtype='http://schema.org/NewsArticle'>
                                                    <div class="listing-image image">        <a class="page-link" href="/fotos/premios-red-dot-carros-mejores-disenos/28978">
        <img src="/files/listing_multimedia_module/uploads/2016/03/01/56d5e9532ee44.jpeg" alt="" />
    </a>
</div>
    
                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/fotos/premios-red-dot-carros-mejores-disenos/28978">Premios Red Dot: 20 carros con los mejores diseños</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/ImageGallery" 
              itemid="http://www.motor.com.co/fotos/premios-red-dot-carros-mejores-disenos/28978">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1498836027" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1498836027">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2016/03/01/56d5e9532ee44.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Giovanni Avendaño
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2017-7-6" />    
        <meta itemprop="dateModified" content="2017-7-6" />
            

                                
            </div>


        
                                </div>
                                
                    <div class="listing-row">
        
        
                
        
                
    <div class="listing-item " itemscope itemtype='http://schema.org/NewsArticle'>
                                                    <div class="listing-image image">        <a class="page-link" href="/fotos/ford-f-150-raptor-f-22-unico/28972">
        <img src="/files/listing_multimedia_module/uploads/2017/07/05/595d5db53479b.jpeg" alt="" />
    </a>
</div>
    
                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/fotos/ford-f-150-raptor-f-22-unico/28972">Ford F-150 Raptor F-22: ¡Única!</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/ImageGallery" 
              itemid="http://www.motor.com.co/fotos/ford-f-150-raptor-f-22-unico/28972">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1498836027" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1498836027">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2017/07/05/595d5db53479b.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    José Durán
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2017-7-6" />    
        <meta itemprop="dateModified" content="2017-7-6" />
            

                                
            </div>


        
                                        
        
        
                
        
                
    <div class="listing-item " itemscope itemtype='http://schema.org/NewsArticle'>
                                                    <div class="listing-image image">        <a class="page-link" href="/fotos/top-20-carros-vendidos-primer-semestre-2017/28970">
        <img src="/files/listing_multimedia_module/uploads/2016/06/23/576c68c09e4c3.jpeg" alt="" />
    </a>
</div>
    
                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/fotos/top-20-carros-vendidos-primer-semestre-2017/28970">Top 20 de los carros más vendidos en el primer semestre</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/ImageGallery" 
              itemid="http://www.motor.com.co/fotos/top-20-carros-vendidos-primer-semestre-2017/28970">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1498836027" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1498836027">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2016/06/23/576c68c09e4c3.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Giovanni Avendaño
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2017-7-5" />    
        <meta itemprop="dateModified" content="2017-7-5" />
            

                                
            </div>


        
                                        
        
        
                
        
                
    <div class="listing-item " itemscope itemtype='http://schema.org/NewsArticle'>
                                                    <div class="listing-image image">        <a class="page-link" href="/fotos/discover-competizione/28971">
        <img src="/files/listing_multimedia_module/uploads/2017/07/05/595d5d4e27b3c.jpeg" alt="" />
    </a>
</div>
    
                                
                    
            <h3 class="listing-title" itemprop="headline">
                                                    <a class="page-link" href="/fotos/discover-competizione/28971">Fotos de la Discover Competizione</a>
    
        </h3>
        
                                            <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/ImageGallery" 
              itemid="http://www.motor.com.co/fotos/discover-competizione/28971">
        <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/images/compartir.png?1498836027" />
                <meta itemprop="url" content="http://www.motor.com.co/images/compartir.png?1498836027">
                <meta itemprop="width" content="250" />
                <meta itemprop="height" content="250" />
            </div>
            <meta itemprop="name" content="Motor" />
        </div>
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="listing-image image">
                    
                    <meta itemprop="url" content="http://www.motor.com.co/files/listing_default/uploads/2017/07/05/595d5d4e27b3c.jpeg" />
                    <meta itemprop="width" content="172" />
                    <meta itemprop="height" content="129" />
                </div>
            </div>
                
        <div class="listing-author-name hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span itemprop="name">
                                    Henry Barreto
                  
            </span>
        </div>
        <meta itemprop="datePublished" content="2017-7-5" />    
        <meta itemprop="dateModified" content="2017-7-5" />
            

                                
            </div>


        
                                </div>
                        
                                                                    </div>
</div>
</div></section>
    
    <div class="self-registration">
        
    </div>

            <script src="http://www.eltiempo.com/participa/media/js/alertas.js"></script>
    <section class="box-container-article comments-container" id="comentarios"></section>
    <iframe id="participa_login_comentarios" src="" style="display: none !important;" frameborder="0" onload=""></iframe>
        <script type="text/javascript">
        $( document ).ready(function() {
            checkLoggedParticipaDesktop();
        });

        function checkLoggedParticipaDesktop() {
            var getLoggedParticipa = getCookie('logged_participa');
            var getLogged = getCookie('logged_motor');
            if (getLogged == '1' && getLoggedParticipa != '1') {
                $("#participa_login_comentarios").attr('src', 'https://seg.eltiempo.com/server/login/participa-motor/authorization_code/code/basic/70492515839560');
                $("#participa_login_comentarios").attr('onload', 'javascript:cargarModuloComentarios()');
            } else {
                cargarModuloComentarios();
            }
        }

        function cargarModuloComentarios() {
            $('#comentarios').html("<img src='/media/images/ajax-loader.gif' />");
            var id_recurso = "28982";
            var client = "motor";
            var portal = "18";
            var dominio = "www.eltiempo.com";
            if (id_recurso != null) {
                var getLogged = getCookie('logged');
                var param = "";
                if (getLogged == '1') {
                    param = '?' + Math.random() + '.' + Math.random();
                }
                var rutafull='/participa/comentario/listado/' + portal + '/' + client + '/' + id_recurso + '/articulo' + param;
                $.ajax({
                    url: rutafull,
                    type: 'GET',
                    xhrFields: {withCredentials: true},
                    success: function(data, textStatus, xhr){
                        if (xhr.getResponseHeader("service") == "participa") {
                            $('#comentarios').html(data);
                            //override method defined in remote script alertas.js with correct data
                            window.iniciarSesionComentarios = function() {
                                urlSegLogin = 'http://seg.eltiempo.com/server/login/motor/authorization_code/code/basic/1797297771';
                                var id = Math.floor(Math.random() * (9999999999 - 10000000) + 10000000);
                                urlLogin = urlSegLogin + id;
                                $('#loadingImage img').attr('src', 'http://static.eltiempo.com/media/css/images/ajax-loader.gif');
                                $('#caja_logeo_comentario').attr('src', urlLogin);
                                $('#caja_logeo_comentario').attr('onload', 'javascript:iframeLoad()');
                            }

                        }
                    }
                });
            }
        }
    </script>

                            
    

    <img class="img-tracking" src="/track/pageviews/article-28982" width="1" height="1" />
                <div class="sidebar">
                                    </div>
                    </div>

            
<footer>

    <div class="versionMobile">
        <a><span class="eltiempo-icon"></span></a>
    </div>

    <div class="datos">
        <div class="cabinRegular1"> COPYRIGHT © 2017 EL TIEMPO Casa Editorial.</div>
        <div class="cabinRegular1"> Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</div>
        <div class="cabinRegular1"> ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</div>
    </div>
</footer>

        <div class="login-box-container">
            <div class="login-box">
                <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                    <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                    <a class="ico-entypo ico-close"></a>
                </div>
                                <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 720px; width: 640px;"
                        data-src="http://seg.eltiempo.com/server/login/motor/authorization_code/code/basic/90618364657594"
                        data-auth="http://seg.eltiempo.com/server/verify-login/motor/code/basic/90618364657594"
                        data-auth-code="/sesion/login/motor"></iframe>
            </div>
        </div>

    </div>
    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <p id="message"></p>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a>    o    <a href="" class="link link-cyan" id="linkRegistro">CREAR CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <p id="message"></p>
            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <p id="message"></p>
            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <p id="message"></p>
            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <p id="message"></p>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <p id="message"></p>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <p>
                Haz tu reporte
            </p>
            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>
                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad / Vulgaridad</option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de derechos</option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar" data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar <span></span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <p class="txt-5" id="message"></p>
            <p class="txt-6" id="message_username"></p>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='/media/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <p class="txt-5" id="message"></p>
            <p class="txt-6" id="message_username"></p>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert"></span>
            <p class="txt-5">El correo electrónico al que se enviará la verificación es: </p>
            <p class="txt-6 useremail"></p>
            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="http://www.eltiempo.com/usuario/editar?ce=1" target="_blank" class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/motor/user-area/newsletters/send-email-service" class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra"></span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified" style="display: none">
            <span class="ico-alert"></span>
            <p class="txt-5" id="message"></p>

            <a href="javascript:void(0)" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');" class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');" class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()"></span>
        </section>
    </div>
    <!-- Ooyala v4 -->
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/core.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js"></script>
    <script type="text/javascript">_satellite.pageBottom();</script>
                    
    

        <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'eltiempo.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "Motor";
        _sf_async_config.authors = "";
        _sf_async_config.authors = "";
                                    if(_sf_async_config.authors.length) {
                    _sf_async_config.authors += ', ';
                }
                _sf_async_config.authors += 'Henry Barreto';
                        /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script>
    </body>
</html>


