<!doctype html><html lang="es-CO" i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" href="/__export/1641560917000/system/modules/com.tfsla.sitio.core.sites.farm/site/resources/fonts/acto-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/__export/1641560918000/system/modules/com.tfsla.sitio.core.sites.farm/site/resources/fonts/acto-700.woff2" as="font" type="font/woff2" crossorigin><meta name="robots" content="index, follow, max-image-preview:large"><meta name="description" content="Este sólo supera a Mónaco y muy cerca de los niveles de Red Bull Ring (EE. UU.) y Hermanos Rodríguez (México), con 4,3 kilómetros y un tiempo de vuelta de 74 segundos."><meta name="news_keywords" content="Formula 1, GP Brasil, Interlagos, F1"><meta name="keywords" content="Formula 1, GP Brasil, Interlagos, F1"><meta property="fb:pages" content="112785245418072"><meta property="fb:app_id" content="172850266540863"><meta property="og:title" content="F1 GP Brasil 2022: circuito de Interlagos uno de los más cortos del campeonato"><meta property="og:type" content="article"><meta property="og:url" content="https://www.motor.com.co/deportes-motor/F1-GP-Brasil-2022-circuito-de-Interlagos-uno-de-los-mas-cortos-del-campeonato-20221110-0002.html"><meta property="og:description" content="Este sólo supera a Mónaco y muy cerca de los niveles de Red Bull Ring (EE. UU.) y Hermanos Rodríguez (México), con 4,3 kilómetros y un tiempo de vuelta de 74 segundos."><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Motor Colombia"><meta property="og:image" content="https://www.motor.com.co/__export/1668094754977/sites/motor/img/2022/11/10/autodromo_interlagos_300410_josecordeiro_dsc_2490.jpg_1110522427.jpg"><meta name="keywords" content="!-- Comscore Identifier: comscorekw=amp--"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="F1 GP Brasil 2022: circuito de Interlagos uno de los más cortos del campeonato"><meta name="twitter:site" content="RevistaMotor"><meta name="twitter:url" content="https://twitter.com/RevistaMotor"><meta name="twitter:domain" content="https://www.motor.com.co"><meta name="twitter:description" content="Este sólo supera a Mónaco y muy cerca de los niveles de Red Bull Ring (EE. UU.) y Hermanos Rodríguez (México), con 4,3 kilómetros y un tiempo de vuelta de 74 segundos."><meta name="twitter:image" content="https://www.motor.com.co/__export/1668094754977/sites/motor/img/2022/11/10/autodromo_interlagos_300410_josecordeiro_dsc_2490.jpg_1501970952.jpg"><style amp-runtime i-amphtml-version="012210272257000">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async src="https://cdn.ampproject.org/v0/amp-facebook-0.1.mjs" custom-element="amp-facebook" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js" crossorigin="anonymous" custom-element="amp-facebook"></script><script async custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" crossorigin="anonymous" custom-element="amp-facebook-comments"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" crossorigin="anonymous" custom-element="amp-fx-flying-carpet"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-element="amp-recaptcha-input" src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.js" crossorigin="anonymous" custom-element="amp-recaptcha-input"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><link rel="icon" href="/__export/1642075809000/sites/motor/arte/coresites/motor/favicon.png_1899928763.png" sizes="32x32"><link rel="icon" href="/__export/1642075809000/sites/motor/arte/coresites/motor/favicon.png_1373684887.png" sizes="128x128"><link rel="icon" href="/__export/1642075809000/sites/motor/arte/coresites/motor/favicon.png_2040392579.png" sizes="192x192"><link rel="shortcut icon" href="/__export/1642075809000/sites/motor/arte/coresites/motor/favicon.png_480008069.png" sizes="196x196"><link rel="canonical" href="https://www.motor.com.co/deportes-motor/F1-GP-Brasil-2022-circuito-de-Interlagos-uno-de-los-mas-cortos-del-campeonato-20221110-0002.html"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/__export/1642075809000/sites/motor/arte/coresites/motor/favicon.png_627850887.png" sizes="120x120"><link rel="apple-touch-icon" href="/__export/1642075809000/sites/motor/arte/coresites/motor/favicon.png_1431565957.png" sizes="152x152"><link rel="apple-touch-icon" href="/__export/1642075809000/sites/motor/arte/coresites/motor/favicon.png_285119621.png" sizes="180x180"><title>F1 GP Brasil 2022: circuito de Interlagos uno de los más cortos del campeonato</title><link rel="amphtml" href="https://www.motor.com.co/amp/deportes-motor/F1-GP-Brasil-2022-circuito-de-Interlagos-uno-de-los-mas-cortos-del-campeonato-20221110-0002.html"><style amp-custom>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</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.motor.com.co/deportes-motor/F1-GP-Brasil-2022-circuito-de-Interlagos-uno-de-los-mas-cortos-del-campeonato-20221110-0002.html"},"headline":"F1 GP Brasil 2022: circuito de Interlagos uno de los más cortos del campeonato","alternativeHeadline":"F1 GP Brasil 2022: circuito de Interlagos uno de los más cortos del campeonato","image":["https://www.motor.com.co/__export/1668094754977/sites/motor/img/2022/11/10/autodromo_interlagos_300410_josecordeiro_dsc_2490.jpg_1177233382.jpg","https://www.motor.com.co/__export/1668094754977/sites/motor/img/2022/11/10/autodromo_interlagos_300410_josecordeiro_dsc_2490.jpg_941297099.jpg","https://www.motor.com.co/__export/1668094754977/sites/motor/img/2022/11/10/autodromo_interlagos_300410_josecordeiro_dsc_2490.jpg_1639363197.jpg"],"datePublished":"2022-11-10T10:39:16-0500","dateModified":"2022-11-10T10:39:18-0500","dateCreated":"2022-11-10T10:39:16-0500","author":{"@type":"Person","name":"AlejandraOspina"},"publisher":{"@type":"Organization","name":"Motor Colombia","url":"https://www.motor.com.co","logo":{"@type":"ImageObject","url":"https://www.motor.com.co/__export/20220706143000/sites//arte/coresites/motor/logo_amp.png","width":"600","height":"60"}},"articleSection":"Deportes motor","wordCount":375,"url":"https://www.motor.com.co/deportes-motor/F1-GP-Brasil-2022-circuito-de-Interlagos-uno-de-los-mas-cortos-del-campeonato-20221110-0002.html","articleBody":"El circuito de Interlagos es uno de los más cortos de toda la comptencia de la Fórmula1. Este sólo supera a Mónaco y muy cerca de los niveles de Red Bull Ring y Hermanos Rodríguez, con 4,3 kilómetros y un tiempo de vuelta de 74 segundos. Presenta dos partes diferentes, el primer sector y el tercero, que son rápidos, y el sector 2, mucho más veloz.(Además: ¿Abusos en internet destruirán la F1? Esto dijo la FIA).La distribución es igual para ambos lugares, por lo que los equipos podrían optar por configurar el monoplaza para las rectas, curvas o decantarse por una combinación neutra, según espacialistas en el medio.El circuito como tal se compone, sobre todo, de tramos de alta velocidad. En la recta de meta y la recta Oposta se alcanzan altas velocidades, que se combinan con la zona lenta entre las curvas 8 y 10 y la rápida salida de las curvas 12 y 1. En el resto es un circuito que predomina la alta velocidad, que se hace siempre por encima de los 200 kilómetros/hora, y que obliga a tener un motor que empuje, pero sin olvidar las zonas lentas de las curvas 8-10.(Le recomendamos: ¿Mercedes no renovará a Hamilton?).En cuanto a la carga lateral se puede ver que hay gran variedad de zonas con una aceleración muy importante, pues es lo que más predomina en este circuito, sobre todo en la parte central, en la que la zona entre la curva 6 y la 7 es muy rápida, pero también hay otras curvas que se hacen a fondo sin grandes problemas, como puede ser el caso de las curvas 3, 5 o toda la Subida do Boxes.Por otra parte, con la aceleración longitudinal, este es circuito que no es tan intenso, pues más allá de la frenada para la curva 1, 4 o la zona lenta central, se frena poco, y se tracciona por lo tanto muy poco, de ahí la necesidad de llevar una buena velocidad en curva que dé la capacidad de poder ser estable, según un análisis del medio español 'Soy Motor'. - Peritaje de un carro: ¿qué es y qué se revisa?- Alpine anuncia la llegada de tres SUV eléctricos- Top de los principales productores de vehículos eléctricos en el mundo","description":"Este sólo supera a Mónaco y muy cerca de los niveles de Red Bull Ring (EE. UU.) y Hermanos Rodríguez (México), con 4,3 kilómetros y un tiempo de vuelta de 74 segundos.","keywords":"Formula 1, GP Brasil, Interlagos, F1"}</script></head><body> <amp-iframe hidden width="1" title="User Sync" height="1" sandbox="allow-scripts" frameborder="0" src="https://acdn.adnxs.com/prebid/amp/user-sync/load-cookie.html?endpoint=appnexus&max_sync_count=5" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAApprovedBAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw::" placeholder class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><amp-install-serviceworker src="https://www.motor.com.co/amp-serviceworker-web.js" data-iframe-src="https://www.motor.com.co/amp-serviceworker-install.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> </amp-install-serviceworker> <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-PGFG95W&gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"author":"aospina","section":"deportes-motor","creator":"aospina","newsType":"news","tags":"Formula 1, GP Brasil, Interlagos, F1","clavesOcultas":"","pageID":"202211100002-0","datePublish":"2022-11-10"}}</script> </amp-analytics>
<amp-analytics type="googleanalytics" config="https://amp.analytics-debugger.com/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-JWPM7CX83D","GA4_ENDPOINT_HOSTNAME":"www.google-analytics.com","GOOGLE_CONSENT_ENABLED":false,"WEBVITALS_TRACKING":false,"PERFORMANCE_TIMING_TRACKING":false,"DEFAULT_PAGEVIEW_ENABLED":false,"SEND_DOUBLECLICK_BEACON":false,"ENABLE_REGIONAL_DATA_COLLECTION":true},"triggers":{"custom_pageview":{"enabled":true,"on":"visible","request":"ga4Event","vars":{"ga4_event_name":"page_view"},"extraUrlParams":{"event__str_Articulo_Autor":"aospina","event__str_Articulo_Seccion":"deportes-motor","event__str_Articulo_Redactor":"aospina","event__str_Articulo_Tipo_Contenido":"news","event__str_Articulo_Tags_SEO":"Formula 1, GP Brasil, Interlagos, F1","clavesOcultas":"","event__str_Articulo_ID":"202211100002-0","event__str_Articulo_Fecha_Publicacion":"2022-11-10"}}}}</script> </amp-analytics>
<amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"6035169"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics>
<header class="header"> <div class="header__top"> <div class="container"> <button type="button" class="header__menu hide--mobile" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir menú"> <svg class="icono icono--menu" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M13.5,16.5v2h18v-2H13.5z M13.5,23.5h18v-2h-18V23.5z M13.5,28.501h18v-2h-18V28.501z"/>
</svg> <span>Secciones</span> </button> <div class="header__hole"> </div> <a href="/" title="Ir al inicio" class="header__logo"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 300 75"> <g> <g> <path fill="#FFFFFF" d="M245.2,46.7c2.5-0.3,5-1.2,7.3-2.5c1.8-1.1,3.4-2.5,4.7-4.2c1.1-1.6,2-3.2,2.5-5.1c0.5-1.7,0.7-3.6,0.7-5.3
			c0-2.6-0.5-5.1-1.4-7.6c-0.9-2.2-2.2-4.1-3.9-5.6c-1.7-1.5-3.7-2.6-5.9-3.4c-2.3-0.7-4.8-1.2-7.3-1.1h-18.2v51.5h8.6V20.7h9.5
			c3.2,0,5.7,0.7,7.3,2.2c1.7,1.6,2.5,3.7,2.5,6.7c0,3.1-1.1,5.5-3.2,7.1c-2.2,1.6-5.7,2.5-10.2,3c-3.4,0.3-5.2,1.8-5.2,4.6
			c0,0.7,0.2,1.6,0.6,2.2c0.5,0.9,1.1,1.7,1.7,2.3l13.1,14.4h12.2L245.2,46.7z M194.7,20.7c2.2,0,4.5,0.5,6.6,1.2
			c2,0.7,3.7,2,5.2,3.6c1.4,1.6,2.7,3.4,3.4,5.5c0.7,2.2,1.2,4.5,1.2,6.9s-0.3,4.5-1.1,6.7c-0.7,2-1.8,3.7-3.2,5.3s-3.2,2.6-5.2,3.4
			c-2.2,0.9-4.4,1.2-6.7,1.2h-1.4c-2.3,0-4.5-0.5-6.6-1.2c-1.8-0.7-3.7-2-5.2-3.4c-1.4-1.6-2.7-3.2-3.2-5.3
			c-0.7-2.2-1.2-4.3-1.2-6.7s0.3-4.6,1.2-6.9c0.7-2,1.8-3.9,3.4-5.5c1.4-1.6,3.2-2.6,5.2-3.6c2-0.7,4.2-1.2,6.6-1.2H194.7z
			 M194.7,63.4c3.4,0,6.9-0.7,10-2c3-1.2,5.6-3.2,7.8-5.6c2.2-2.5,4.1-5.3,5.2-8.4c1.2-3.2,1.8-6.9,1.8-10.4c0-3.4-0.7-6.9-1.7-10.1
			c-1.1-3-2.8-5.7-5-8.1s-4.8-4.1-7.8-5.3c-3.2-1.2-6.7-1.9-10.2-1.9h-1.4c-3.4,0-6.8,0.6-10.2,1.9c-3,1.2-5.7,3-7.8,5.3
			s-3.9,5-5,8.1c-1.2,3.2-1.8,6.7-1.8,10.3c0,3.6,0.7,6.9,1.8,10.4c1.1,3.1,3,5.9,5.2,8.4c2.2,2.3,4.8,4.3,7.8,5.5
			c3.2,1.4,6.6,2,10,2L194.7,63.4L194.7,63.4z M169.1,20.7V12h-33.9v8.9h12.6v42.5h8.6V20.7H169.1z M111,20.7c2.2,0,4.5,0.5,6.6,1.2
			c2,0.7,3.7,2,5.2,3.6c1.4,1.6,2.7,3.4,3.4,5.5c0.7,2.2,1.2,4.5,1.2,6.9s-0.3,4.5-1.1,6.7c-0.7,2-1.8,3.7-3.2,5.3
			c-1.4,1.6-3.2,2.6-5.2,3.4c-2.2,0.9-4.4,1.2-6.7,1.2h-1.4c-2.3,0-4.5-0.5-6.6-1.2c-1.8-0.7-3.7-2-5.2-3.4
			c-1.4-1.6-2.7-3.2-3.2-5.3c-0.7-2.2-1.2-4.3-1.2-6.7s0.3-4.6,1.2-6.9c0.7-2,1.8-3.9,3.4-5.5c1.4-1.6,3.2-2.6,5.2-3.6
			c1.8-0.7,4.1-1.2,6.2-1.2H111z M111,63.4c3.4,0,6.9-0.7,10-2c3-1.2,5.7-3.2,7.8-5.6c2.2-2.5,4.1-5.3,5.2-8.4
			c1.2-3.2,1.8-6.9,1.8-10.4c0-3.4-0.7-6.9-1.7-10.1c-1.1-3-2.8-5.7-5-8.1c-2.2-2.4-4.8-4.1-7.8-5.3c-3.2-1.2-6.7-1.9-10.2-1.9h-1.4
			c-3.4,0-6.8,0.6-10.2,1.9c-3,1.2-5.6,3-7.8,5.3c-2.2,2.3-3.9,5-5,8.1c-1.2,3.2-1.8,6.7-1.8,10.3c0,3.6,0.7,6.9,1.8,10.4
			c1.1,3.1,3,5.9,5.2,8.4c2.2,2.3,4.8,4.3,7.8,5.5c3.2,1.4,6.6,2,10,2L111,63.4z M10.8,63.4h10.3l21.1-34.9v29
			c0,0.7,0.2,1.6,0.5,2.3s0.7,1.2,1.2,1.8c0.5,0.5,1.1,0.9,1.7,1.2c0.6,0.3,1.4,0.5,2.2,0.5c0.9,0,1.9-0.2,2.7-0.7
			c0.9-0.7,1.8-1.4,2.3-2.5L72,28.3v34.9h8.6V16c0-1.2-0.3-2.3-0.9-3.2c-0.8-0.7-1.8-1.2-2.9-1.2c-0.9,0-1.8,0.2-2.8,0.6
			c-1,0.4-1.7,1.2-2.2,2l-21,33.1V16c0-1.2-0.3-2.3-0.9-3.2c-0.7-0.7-1.6-1.2-2.7-1.2c-0.9,0-1.9,0.2-2.7,0.6
			c-0.9,0.5-1.7,1.2-2.2,2L10.8,63.4z"/> </g> </g> </svg> </a> <div class="header__actions"> <div class="header__follow hide--mobile"> <a href="https://www.facebook.com/RevistaMOTOR" title="Siguenos en Facebook" target="_blank" rel="nofollow noopener"> <svg class="icono icono--facebook" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M30.409,13.755H15.105c-0.604,0-1.35,0.698-1.35,1.302V30.36c0,0.604,0.746,0.885,1.35,0.885h8.365v-6.802h-1.942V22.5
		h1.942v-1.978c0-2.249,1.104-3.852,3.113-3.852h1.746v2.915h-0.654c-1.092,0-1.289,0.391-1.289,1.485v1.43h2.383l-0.547,1.943
		h-1.836v6.802h4.022c0.603,0,0.836-0.281,0.836-0.885V15.057C31.245,14.453,31.011,13.755,30.409,13.755z"/>
</svg> </a> <a href="https://twitter.com/RevistaMotor" title="Siguenos en Twitter" target="_blank" rel="nofollow noopener"> <svg class="icono icono--twitter" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M31.113,17.155c-0.629,0.288-1.314,0.474-2.027,0.56c0.729-0.436,1.289-1.128,1.555-1.952
		c-0.686,0.404-1.439,0.7-2.249,0.855c-0.644-0.685-1.562-1.118-2.574-1.118c-1.952,0-3.539,1.585-3.539,3.537
		c0,0.28,0.032,0.545,0.094,0.801c-2.941-0.148-5.538-1.555-7.288-3.686c-0.303,0.521-0.474,1.127-0.474,1.772
		c0,1.23,0.622,2.311,1.571,2.94c-0.576-0.014-1.12-0.178-1.602-0.434v0.039c0,1.711,1.22,3.142,2.838,3.469
		c-0.295,0.078-0.614,0.125-0.934,0.125c-0.224,0-0.45-0.024-0.668-0.063c0.451,1.399,1.758,2.427,3.305,2.45
		c-1.213,0.949-2.737,1.517-4.386,1.517c-0.288,0-0.568-0.017-0.848-0.054c1.564,1.003,3.422,1.588,5.421,1.588
		c6.502,0,10.056-5.385,10.056-10.058c0-0.148-0.007-0.304-0.016-0.45C30.041,18.493,30.64,17.87,31.113,17.155z"/>
</svg> </a> <a href="https://www.instagram.com/revistamotoroficial/" title="Siguenos en Instagram" target="_blank" rel="nofollow noopener"> <svg class="icono icono--instagram" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <circle cx="22.5" cy="22.5" r="2.836"/> <path d="M26.978,18.975c-0.555,0-1.003-0.447-1.003-1.002c0-0.553,0.448-1.003,1.002-1.003h0.001c0.554,0,1.003,0.449,1.003,1.003
		C27.981,18.528,27.532,18.975,26.978,18.975z M22.5,26.95c-2.458,0-4.45-1.991-4.45-4.45c0-2.458,1.992-4.45,4.45-4.45
		c2.457,0.003,4.447,1.994,4.449,4.45C26.949,24.958,24.958,26.95,22.5,26.95z M31.108,18.852c-0.031-2.727-2.233-4.93-4.96-4.96
		l-3.636-0.057L22.5,13.833l-3.649,0.058c-2.727,0.03-4.929,2.233-4.96,4.96l-0.057,3.636V22.5l0.057,3.65
		c0.031,2.725,2.233,4.928,4.96,4.96l3.636,0.055l0.013,0.002l3.648-0.057c2.727-0.032,4.93-2.235,4.96-4.96l0.058-3.636V22.5
		L31.108,18.852z"/>
</svg> </a> <a href="https://news.google.com/publications/CAAqBwgKMK-o_Qowo-P0Ag?hl=es-419&gl=CO&ceid=CO%3Aes-419" title="Siguenos en Google News" target="_blank" rel="nofollow noopener"> <svg class="icono icono--googlenews" xmlns="http://www.w3.org/2000/svg" width="65" height="45" viewBox="0 0 65 45"> <g> <g> <path d="M24.554,17.253h1.577l5.445,8.645h0.06l-0.06-2.094v-6.551h1.289V28.11H31.53l-5.703-9.053h-0.06l0.06,2.094v6.959h-1.273
				V17.253z"/> <path d="M36.49,27.823c-0.587-0.354-1.044-0.842-1.373-1.463c-0.328-0.621-0.492-1.322-0.492-2.102
				c0-0.748,0.154-1.434,0.463-2.061c0.309-0.629,0.744-1.129,1.311-1.503s1.224-0.561,1.973-0.561c0.758,0,1.416,0.17,1.971,0.508
				c0.557,0.34,0.983,0.808,1.283,1.403c0.298,0.596,0.447,1.278,0.447,2.045c0,0.152-0.016,0.285-0.046,0.396h-6.112
				c0.03,0.586,0.172,1.08,0.424,1.484c0.253,0.406,0.574,0.709,0.963,0.912c0.391,0.201,0.797,0.301,1.223,0.301
				c0.99,0,1.753-0.463,2.289-1.395l1.092,0.531c-0.333,0.627-0.786,1.123-1.356,1.486c-0.571,0.365-1.262,0.547-2.07,0.547
				C37.738,28.354,37.076,28.175,36.49,27.823z M40.707,23.425c-0.021-0.323-0.112-0.646-0.273-0.97
				c-0.162-0.324-0.417-0.598-0.766-0.819c-0.35-0.222-0.787-0.333-1.312-0.333c-0.607,0-1.119,0.194-1.539,0.584
				s-0.695,0.902-0.826,1.538H40.707z"/> <path d="M42.571,20.376h1.319l1.85,6.113h0.016l1.941-6.113h1.336l1.956,6.098h0.015l1.836-6.098h1.305L51.64,28.11h-1.305
				l-2.002-6.171l-1.986,6.171h-1.289L42.571,20.376z"/> <path d="M55.827,27.771c-0.556-0.391-0.95-0.887-1.183-1.494l1.152-0.518c0.193,0.467,0.478,0.826,0.857,1.078
				c0.379,0.254,0.797,0.381,1.251,0.381c0.485,0,0.899-0.1,1.243-0.297s0.516-0.479,0.516-0.842c0-0.324-0.137-0.584-0.409-0.781
				s-0.702-0.367-1.288-0.508l-0.941-0.244c-0.617-0.15-1.123-0.408-1.517-0.771c-0.395-0.365-0.591-0.834-0.591-1.411
				c0-0.445,0.133-0.837,0.4-1.174c0.269-0.34,0.625-0.601,1.07-0.782c0.444-0.182,0.925-0.272,1.44-0.272
				c0.678,0,1.282,0.146,1.812,0.439c0.531,0.294,0.908,0.702,1.131,1.228l-1.121,0.516c-0.345-0.688-0.957-1.032-1.836-1.032
				c-0.425,0-0.796,0.1-1.115,0.297c-0.318,0.197-0.479,0.449-0.479,0.75c0,0.284,0.111,0.515,0.335,0.692
				c0.222,0.176,0.556,0.321,1.001,0.432l1.122,0.287c0.757,0.193,1.329,0.479,1.714,0.857c0.385,0.381,0.576,0.842,0.576,1.387
				c0,0.477-0.137,0.893-0.409,1.252s-0.644,0.635-1.108,0.826c-0.464,0.193-0.979,0.289-1.546,0.289
				C57.076,28.354,56.382,28.159,55.827,27.771z"/> </g> <g> <path d="M11.713,17.839c1.128,0,2.141,0.388,2.937,1.149l2.203-2.203c-1.331-1.239-3.069-2.002-5.14-2.002
				c-2.801,0-5.241,1.501-6.583,3.739l2.532,1.909C8.405,18.915,9.932,17.839,11.713,17.839z"/> <path d="M18.947,21.069h-7.234v2.414v0.309v0.246h0.319h0.419h3.396c-0.131,0.713-0.474,1.33-0.967,1.834l2.451,1.846
				c1.117-1.303,1.756-3.047,1.756-5.078C19.087,22.096,19.039,21.571,18.947,21.069z"/> <path d="M11.713,27.093c-1.801,0-3.341-1.105-4.072-2.65L5.08,26.306c1.329,2.289,3.792,3.84,6.633,3.84
				c2.014,0,3.708-0.65,4.968-1.762l-2.55-1.924C13.472,26.854,12.66,27.093,11.713,27.093z"/> <path d="M7.174,22.464c0-0.387,0.063-0.762,0.157-1.127l-2.63-1.981c-0.422,0.951-0.67,2.002-0.67,3.108
				c0,1.068,0.227,2.086,0.621,3.012l2.659-1.932C7.226,23.196,7.174,22.836,7.174,22.464z"/> </g> </g>
</svg> </a> </div> </div> </div> </div> <nav class="header__nav"> <ul> <li> <a href="/" title="Ir al inicio">Inicio</a> </li> <li class="active"> <a href="/seccion/deportes-motor/" title="Deportes motor">Deportes motor</a> </li> <li> <a href="https://casaeditorialeltiempo.pressreader.com/precios" title="Precios" target="_blank">Precios</a> </li> <li> <a href="/seccion/lanzamientos/" title="Lanzamientos" target="_self">Lanzamientos</a> </li> <li> <a href="/site/contacto/" title="Contacto" target="_self">Contacto</a> </li> <li> <a href="/seccion/columna-del-director/" title="Columna del Director" target="_self">Columna del Director</a> </li> <li> <a href="/seccion/revista/" title="Revista Motor" target="_self">Revista Motor</a> </li> </ul> </nav> <div class="header__social"> <div class="header__social-items"> <amp-social-share type="whatsapp" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--whatsapp" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path fill-rule="evenodd" clip-rule="evenodd" d="M26.518,24.59c-0.177,0.5-1.035,0.956-1.446,1.016c-0.37,0.055-0.837,0.078-1.35-0.083
		c-0.312-0.101-0.711-0.229-1.223-0.452c-2.151-0.922-3.556-3.078-3.664-3.221c-0.106-0.141-0.874-1.157-0.874-2.206
		c0-1.052,0.554-1.567,0.749-1.78c0.198-0.214,0.43-0.268,0.573-0.268c0.144,0,0.286,0.001,0.411,0.006
		c0.131,0.007,0.309-0.049,0.482,0.368c0.179,0.428,0.608,1.477,0.661,1.584c0.054,0.107,0.089,0.231,0.018,0.375
		c-0.071,0.141-0.108,0.231-0.215,0.355c-0.107,0.125-0.225,0.277-0.32,0.373c-0.108,0.107-0.22,0.223-0.096,0.436
		c0.126,0.214,0.556,0.912,1.194,1.479c0.818,0.726,1.509,0.951,1.723,1.059c0.215,0.107,0.34,0.089,0.466-0.055
		c0.124-0.142,0.536-0.622,0.679-0.836c0.142-0.212,0.285-0.179,0.481-0.106c0.195,0.071,1.251,0.586,1.466,0.694
		c0.214,0.107,0.358,0.161,0.411,0.249C26.697,23.666,26.697,24.094,26.518,24.59z M28.39,15.505
		c-1.619-1.614-3.775-2.503-6.069-2.503c-4.731,0-8.579,3.829-8.581,8.538c-0.001,1.504,0.394,2.973,1.146,4.269l-1.218,4.426
		l4.549-0.985c1.253,0.681,2.664,1.243,4.101,1.243h0.003c4.728,0,8.578-4.034,8.58-8.742C30.901,19.467,30.009,17.12,28.39,15.505z"/>
</svg> </amp-social-share> <amp-social-share type="facebook" data-param-app_id="172850266540863" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--facebook" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path d="M30.409,13.755H15.105c-0.604,0-1.35,0.698-1.35,1.302V30.36c0,0.604,0.746,0.885,1.35,0.885h8.365v-6.802h-1.942V22.5
		h1.942v-1.978c0-2.249,1.104-3.852,3.113-3.852h1.746v2.915h-0.654c-1.092,0-1.289,0.391-1.289,1.485v1.43h2.383l-0.547,1.943
		h-1.836v6.802h4.022c0.603,0,0.836-0.281,0.836-0.885V15.057C31.245,14.453,31.011,13.755,30.409,13.755z"/>
</svg> </amp-social-share> <amp-social-share type="twitter" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--twitter" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path d="M31.113,17.155c-0.629,0.288-1.314,0.474-2.027,0.56c0.729-0.436,1.289-1.128,1.555-1.952
		c-0.686,0.404-1.439,0.7-2.249,0.855c-0.644-0.685-1.562-1.118-2.574-1.118c-1.952,0-3.539,1.585-3.539,3.537
		c0,0.28,0.032,0.545,0.094,0.801c-2.941-0.148-5.538-1.555-7.288-3.686c-0.303,0.521-0.474,1.127-0.474,1.772
		c0,1.23,0.622,2.311,1.571,2.94c-0.576-0.014-1.12-0.178-1.602-0.434v0.039c0,1.711,1.22,3.142,2.838,3.469
		c-0.295,0.078-0.614,0.125-0.934,0.125c-0.224,0-0.45-0.024-0.668-0.063c0.451,1.399,1.758,2.427,3.305,2.45
		c-1.213,0.949-2.737,1.517-4.386,1.517c-0.288,0-0.568-0.017-0.848-0.054c1.564,1.003,3.422,1.588,5.421,1.588
		c6.502,0,10.056-5.385,10.056-10.058c0-0.148-0.007-0.304-0.016-0.45C30.041,18.493,30.64,17.87,31.113,17.155z"/>
</svg> </amp-social-share> <amp-social-share type="email" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--mail" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path d="M30.5,18.5l-8,5l-8-5v-2l8,5l8-5V18.5z M30.5,14.5h-16c-1.1,0-1.99,0.9-1.99,2l-0.01,12c0,1.1,0.9,2,2,2h16
		c1.101,0,2-0.9,2-2v-12C32.5,15.4,31.6,14.5,30.5,14.5z"/>
</svg> </amp-social-share> <amp-social-share type="system" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--plus" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <polygon points="29.436,23.5 23.437,23.5 23.437,29.5 21.437,29.5 21.437,23.5 15.437,23.5 15.437,21.5 21.437,21.5 21.437,15.5 
		23.437,15.5 23.437,21.5 29.436,21.5 "/>
</svg> </amp-social-share> </div> </div>
</header><div class="banner hide--mobile"><amp-ad width="970" height="250" type="doubleclick" data-slot="/49787872/motor/sumario/articulos/billboard" data-multi-size="970x90" rtc-config="{&quot;vendors&quot;: {&quot;prebidappnexuspsp&quot;: {&quot;PLACEMENT_ID&quot;: &quot;24101976&quot;}}, &quot;timeoutMillis&quot;: 3000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><article class="newsfull"> <div class="container"> <header class="newsfull__header"> <a class="newsfull__section" href="/seccion/deportes-motor/" title="Ver más noticias sobre&nbsp;">Deportes motor</a> <h1 class="newsfull__title">F1 GP Brasil 2022: circuito de Interlagos uno de los más cortos del campeonato</h1> <div class="newsfull__excerpt"> <p>Este s&oacute;lo supera a M&oacute;naco y muy cerca de los niveles de Red Bull Ring (EE. UU.) y Hermanos Rodr&iacute;guez (M&eacute;xico), con 4,3 kil&oacute;metros y un tiempo de vuelta de 74 segundos.</p><p></p> </div> <amp-img class="newsfull__separator hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="Separator" width="64" height="6" layout="fixed" src="/__export/1642075809000/sites/motor/arte/coresites/motor/misc_news_divider.png" style="width:64px;height:6px;" i-amphtml-layout="fixed"></amp-img> <div class="newsfull__line"> <p class="newsfull__author">Por <span> Alejandra Ospina</span> </p> <span class="news__line--sep">-</span> <time class="newsfull__time" datetime="2022-11-09T18:05">09 de Noviembre de 2022</time> </div></header> </div> <div class="container"> <div class="col--main"> <div class="newsfull__photogallery"> <figure class="newsfull__photogallery--item"> <div class="newsfull__photogallery--image"> <amp-img alt="null" width="360" height="222" layout="responsive" data-hero src="/__export/1668094754977/sites/motor/img/2022/11/10/autodromo_interlagos_300410_josecordeiro_dsc_2490.jpg_346753400.jpg" srcset="/__export/1668094754977/sites/motor/img/2022/11/10/autodromo_interlagos_300410_josecordeiro_dsc_2490.jpg_346753400.jpg 640w, /__export/1668094754977/sites/motor/img/2022/11/10/autodromo_interlagos_300410_josecordeiro_dsc_2490.jpg_172596871.jpg 1200w" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:61.6667%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="null" src="/__export/1668094754977/sites/motor/img/2022/11/10/autodromo_interlagos_300410_josecordeiro_dsc_2490.jpg_346753400.jpg" srcset="/__export/1668094754977/sites/motor/img/2022/11/10/autodromo_interlagos_300410_josecordeiro_dsc_2490.jpg_346753400.jpg 640w, /__export/1668094754977/sites/motor/img/2022/11/10/autodromo_interlagos_300410_josecordeiro_dsc_2490.jpg_172596871.jpg 1200w"></amp-img> </div> </figure> </div> <div class="newsfull__container"> <div class="newsfull__social hide--mobile"> <div class="block--sticky"> <amp-social-share type="whatsapp" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--whatsapp" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path fill-rule="evenodd" clip-rule="evenodd" d="M26.518,24.59c-0.177,0.5-1.035,0.956-1.446,1.016c-0.37,0.055-0.837,0.078-1.35-0.083
		c-0.312-0.101-0.711-0.229-1.223-0.452c-2.151-0.922-3.556-3.078-3.664-3.221c-0.106-0.141-0.874-1.157-0.874-2.206
		c0-1.052,0.554-1.567,0.749-1.78c0.198-0.214,0.43-0.268,0.573-0.268c0.144,0,0.286,0.001,0.411,0.006
		c0.131,0.007,0.309-0.049,0.482,0.368c0.179,0.428,0.608,1.477,0.661,1.584c0.054,0.107,0.089,0.231,0.018,0.375
		c-0.071,0.141-0.108,0.231-0.215,0.355c-0.107,0.125-0.225,0.277-0.32,0.373c-0.108,0.107-0.22,0.223-0.096,0.436
		c0.126,0.214,0.556,0.912,1.194,1.479c0.818,0.726,1.509,0.951,1.723,1.059c0.215,0.107,0.34,0.089,0.466-0.055
		c0.124-0.142,0.536-0.622,0.679-0.836c0.142-0.212,0.285-0.179,0.481-0.106c0.195,0.071,1.251,0.586,1.466,0.694
		c0.214,0.107,0.358,0.161,0.411,0.249C26.697,23.666,26.697,24.094,26.518,24.59z M28.39,15.505
		c-1.619-1.614-3.775-2.503-6.069-2.503c-4.731,0-8.579,3.829-8.581,8.538c-0.001,1.504,0.394,2.973,1.146,4.269l-1.218,4.426
		l4.549-0.985c1.253,0.681,2.664,1.243,4.101,1.243h0.003c4.728,0,8.578-4.034,8.58-8.742C30.901,19.467,30.009,17.12,28.39,15.505z"/>
</svg> </amp-social-share> <amp-social-share type="facebook" data-param-app_id="172850266540863" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--facebook" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path d="M30.409,13.755H15.105c-0.604,0-1.35,0.698-1.35,1.302V30.36c0,0.604,0.746,0.885,1.35,0.885h8.365v-6.802h-1.942V22.5
		h1.942v-1.978c0-2.249,1.104-3.852,3.113-3.852h1.746v2.915h-0.654c-1.092,0-1.289,0.391-1.289,1.485v1.43h2.383l-0.547,1.943
		h-1.836v6.802h4.022c0.603,0,0.836-0.281,0.836-0.885V15.057C31.245,14.453,31.011,13.755,30.409,13.755z"/>
</svg> </amp-social-share> <amp-social-share type="twitter" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--twitter" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path d="M31.113,17.155c-0.629,0.288-1.314,0.474-2.027,0.56c0.729-0.436,1.289-1.128,1.555-1.952
		c-0.686,0.404-1.439,0.7-2.249,0.855c-0.644-0.685-1.562-1.118-2.574-1.118c-1.952,0-3.539,1.585-3.539,3.537
		c0,0.28,0.032,0.545,0.094,0.801c-2.941-0.148-5.538-1.555-7.288-3.686c-0.303,0.521-0.474,1.127-0.474,1.772
		c0,1.23,0.622,2.311,1.571,2.94c-0.576-0.014-1.12-0.178-1.602-0.434v0.039c0,1.711,1.22,3.142,2.838,3.469
		c-0.295,0.078-0.614,0.125-0.934,0.125c-0.224,0-0.45-0.024-0.668-0.063c0.451,1.399,1.758,2.427,3.305,2.45
		c-1.213,0.949-2.737,1.517-4.386,1.517c-0.288,0-0.568-0.017-0.848-0.054c1.564,1.003,3.422,1.588,5.421,1.588
		c6.502,0,10.056-5.385,10.056-10.058c0-0.148-0.007-0.304-0.016-0.45C30.041,18.493,30.64,17.87,31.113,17.155z"/>
</svg> </amp-social-share> <amp-social-share type="email" width="35" height="35" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:35px;height:35px;" i-amphtml-layout="fixed"> <svg class="icono icono--mail" xmlns="http://www.w3.org/2000/svg" width="35" height="45" viewBox="0 0 45 45"> <path d="M30.5,18.5l-8,5l-8-5v-2l8,5l8-5V18.5z M30.5,14.5h-16c-1.1,0-1.99,0.9-1.99,2l-0.01,12c0,1.1,0.9,2,2,2h16
		c1.101,0,2-0.9,2-2v-12C32.5,15.4,31.6,14.5,30.5,14.5z"/>
</svg> </amp-social-share> </div> </div> <div class="newsfull__content"> <amp-iframe sandbox="allow-scripts" height="1" width="1" frameborder="0" layout="fixed" src="/site/coretag.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-iframe><div class="newsfull__body"> <p>El circuito de Interlagos es uno de los más cortos de toda la comptencia de la Fórmula1. Este&nbsp;sólo&nbsp;supera a Mónaco y muy cerca de los niveles de Red Bull Ring y Hermanos Rodríguez, con 4,3 kilómetros y un tiempo de vuelta de 74 segundos. Presenta dos partes diferentes, el primer sector y el tercero, que son&nbsp;rápidos, y el sector 2, mucho más veloz.</p><div class="banner hide--mobile"><amp-ad width="300" height="1" noloading type="teads" data-pid="91773" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%"></i-amphtml-sizer></amp-ad></div><p>(Además:&nbsp;<a href="https://www.motor.com.co/deportes-motor/Abusos-en-internet-destruiran-la-F1-Esto-dijo-la-FIA-20221108-0010.html" target="_blank">¿Abusos en internet destruirán la F1? Esto dijo la FIA</a>).</p><p>La distribución es igual&nbsp;para ambos lugares, por lo que los equipos podrían optar por configurar el monoplaza para las rectas, curvas o decantarse por una combinación neutra, según espacialistas en el medio.</p><ul> <li>El primer sector es muy corto, de apenas 16 segundos. Además, es muy simple, ya que sólo tiene tres curvas, las que forman la famosa bajada de 'S de Senna' y una sola frenada. Es un tramo muy rápido y de pura potencia, en la que la potencia y velocidad tienen toda la importancia.</li> <li>El segundo sector es el más 'virado' de todo el circuito, ya que es donde se encuentran la mayor parte de las curvas. La estabilidad lateral es muy importante en la primera parte del sector y en la curva 11, así como la tracción y el agarre mecánico en la zona central del sector, entre las curvas 8 y 10.&nbsp;</li> <li>El tercer y&nbsp;último sector vuelve a ser muy simple. Sólo tiene una frenada, situada en la curva 12, y el tramo de Subida do Boxes, que se hace a fondo y acaba en la recta de meta muy cerca del limitador de velocidad. Otra zona para potencia y velocidad.</li> </ul> <p>El circuito como tal se compone, sobre todo, de tramos de alta velocidad. En la recta de meta y la recta Oposta se alcanzan altas velocidades, que se combinan con la zona lenta entre las curvas 8 y 10 y la rápida salida de las curvas 12 y 1. En el resto es un circuito que predomina la alta velocidad, que se hace siempre por encima de los 200 kilómetros/hora, y que obliga a tener un motor que empuje, pero sin olvidar las zonas lentas de las curvas 8-10.</p><p>(Le recomendamos:&nbsp;<a href="https://www.motor.com.co/deportes-motor/Mercedes-no-renovara-a-Hamilton-20221104-0008.html" target="_blank">¿Mercedes no renovará a Hamilton?</a>).</p><p>En cuanto a la&nbsp;carga lateral se puede ver que hay gran variedad de zonas con una aceleración muy importante, pues es lo que más predomina en este circuito, sobre todo en la parte central, en la que la zona entre la curva 6 y la 7 es muy rápida, pero también hay otras curvas que se hacen a fondo sin grandes problemas, como puede ser el caso de las curvas 3, 5 o toda la Subida do Boxes.</p><p>Por otra parte,&nbsp;con la aceleración longitudinal, este es&nbsp;circuito que no es tan intenso, pues más allá de la frenada para la curva 1, 4 o la zona lenta central, se frena poco, y se tracciona por lo tanto muy poco, de ahí la necesidad de llevar una buena velocidad en curva que dé la capacidad de poder ser estable, según un análisis del medio español 'Soy Motor'.</p><h2>Más noticias</h2> <p>-&nbsp;<a href="https://www.motor.com.co/industria/Peritaje-de-un-carro-que-es-y-que-se-revisa-20221109-0010.html" target="_blank">Peritaje de un carro: ¿qué es y qué se revisa?</a></p><p>-&nbsp;<a href="https://www.motor.com.co/industria/Alpine-anuncia-la-llegada-de-tres-SUV-electricos-20221109-0008.html" target="_blank">Alpine anuncia la llegada de tres SUV eléctricos</a></p><p>-&nbsp;<a href="https://www.motor.com.co/industria/Top-de-los-principales-productores-de-vehiculos-electricos-en-el-mundo-20221104-0009.html" target="_blank">Top de los principales productores de vehículos eléctricos en el mundo</a></p></div> <div class="newsfull__tags"> <h3 class="newsfull__tags-title">En esta nota</h3> <ul class="newsfull__tags-content"> <li><a href="/formula-1-t4515" title="Formula 1">Formula 1</a></li> <li><span> GP Brasil</span></li> <li><span> Interlagos</span></li> <li><a href="/f1-t4682" title="F1">F1</a></li> </ul> </div>
<div class="newsfull__comments"> <button type="button" class="button" on="tap:AMP.setState({isOpen:!isOpen})">Comentarios</button> <div class="newsfull__comments-box" [class]="isOpen?'newsfull__comments-box newsfull__comments-box--active':'newsfull__comments-box'" i-amphtml-binding> <amp-facebook-comments width="300" height="320" layout="responsive" data-numposts="3" data-href="https://www.motor.com.co/deportes-motor/F1-GP-Brasil-2022-circuito-de-Interlagos-uno-de-los-mas-cortos-del-campeonato-20221110-0002.html" data-order-by="reverse_time" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:106.6667%"></i-amphtml-sizer> </amp-facebook-comments> </div> </div>
</div> </div> </div> <div class="col--aside hide--tablet"> <div class="banner hide--mobile"><amp-ad width="300" height="300" type="doubleclick" data-slot="/49787872/motor/sumario/articulos/primer_robapagina" data-multi-size="300x250" rtc-config="{&quot;vendors&quot;: {&quot;prebidappnexuspsp&quot;: {&quot;PLACEMENT_ID&quot;: &quot;24101988&quot;}}, &quot;timeoutMillis&quot;: 3000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:300px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="newsfull__sectionlist hide--mobile"> <div class="module__header"> <amp-img class="module__misc i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="/__export/1642075810000/sites/motor/arte/coresites/motor/misc_modules_header.png" width="14" height="20" layout="fixed" style="width:14px;height:20px;" i-amphtml-layout="fixed"></amp-img> <h3 class="module__title"> <a href="/seccion/deportes-motor/" title="Ver más contenido deDeportes motor">Más de la sección</a> </h3> </div> <amp-list width="auto" height="363" src="/ajax/news_asidesection.html?section=deportes-motor&page=1&size=3" binding="refresh" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:363px;" i-amphtml-layout="fixed-height"> <template type="amp-mustache"> <article class="news news--mustache {{classname}} {{^image}}news--nophoto{{/image}}"> {{#image}} <figure class="news__media"> <a href="{{link}}" title="{{title}}"> {{#desktop}} <amp-img alt="{{alt}}" class="hide--mobile" width="{{width}}" height="{{height}}" layout="{{layout}}" src="{{src}}"></amp-img> {{/desktop}} {{#mobile}} <amp-img alt="{{alt}}" class="hide--desktop" width="{{width}}" height="{{height}}" layout="{{layout}}" src="{{src}}"></amp-img> {{/mobile}} </a> </figure> {{/image}} {{^image}} <figure class="news__media"> <a href="{{link}}" title="{{title}}"> <div class="news__nophoto"> <amp-img layout="responsive" width="160" height="40" src="/__export/1642075808000/sites/motor/arte/coresites/motor/news_nophoto.svg"></amp-img> </div> </a> </figure> {{/image}} <div class="news__data"> {{#section_name}} {{#section_link}} <a href="{{section_link}}" title="{{section_name}}" class="news__section">{{section_name}}</a> {{/section_link}} {{^section_link}} <span class="news__section">{{section_name}}</span> {{/section_link}} {{/section_name}} <h2 class="news__title"> <a href="{{link}}" title="{{title}}">{{title}}</a> </h2> <div class="news__line"> <p class="news__author">Por {{#authors}} <span>{{name}}</span> {{/authors}} </p> {{#time_show}} <span class="news__line--sep">-</span> <amp-timeago layout="responsive" width="160" height="14" datetime="{{time_ago}}" cutoff="345600" locale="es" class="news__time"> {{time_format}} </amp-timeago> {{/time_show}} <div> </div>
</div></div></article></template> </amp-list> </div> <form class="suscribe" method="get" action-xhr="/ajax/suscribe_newsletter.html" action="/ajax/suscribe_newsletter.html" target="_top" custom-validation-reporting="show-all-on-submit"> <input type="hidden" name="newsletterID" value="3"> <div class="suscribe__data"> <div class="suscribe__header"> <a href="/" title="Volver al inicio" class="suscribe__logo"> <amp-img src="/__export/1642075809000/sites/motor/arte/coresites/motor/logo_suscribenewsletter.svg" width="160" height="40" alt="Logo del sitio" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:160px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <h3 class="suscribe__title">Recibe todas las noticias en tu correo electrónico</h3> <p class="suscribe__subtitle">Entérate de todo lo que necesitas saber sobre el mundo Motor</p> </div> <div class="suscribe__content"> <fieldset class="suscribe__field"> <label for="suscribe_email"> <svg class="icono icono--mail" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M30.5,18.5l-8,5l-8-5v-2l8,5l8-5V18.5z M30.5,14.5h-16c-1.1,0-1.99,0.9-1.99,2l-0.01,12c0,1.1,0.9,2,2,2h16
		c1.101,0,2-0.9,2-2v-12C32.5,15.4,31.6,14.5,30.5,14.5z"/>
</svg> <input type="email" name="email" id="suscribe_email" placeholder="Ingresa correo electrónico" required autocomplete="email" aria-label="email" pattern="^[a-zA-Z0-9_+&*-]+(?:\.[a-zA-Z0-9_+&*-]+)*@(?:[a-zA-Z0-9-]+\.)+[a-zA-Z]{2,7}$"> <span class="suscribe__hint suscribe__hint--pattern">Debes ingresar un formato de correo electrónico válido</span> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="valueMissing" validation-for="suscribe_email">Debes completar tu e-mail</span> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="typeMismatch" validation-for="suscribe_email">Debes completar un e-mail correcto.</span> </label> <amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LddAnwiAAAAANXRWKdWrA6M4SfkDHZsIv-NK8w9" data-action="recaptcha_suscribe" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input> <button type="submit" class="button">Suscribirme</button> <div submit-error class="suscribe__hint suscribe__hint--error"> <template type="amp-mustache"> {{#status}} {{message}} {{/status}} {{^status}} Error al procesar lo solicitado. Intente nuevamente. Si el error perciste contáctate con soporte. {{/status}} </template> </div> <div submit-success class="suscribe__success">Ya estás suscripto a nuestro newsletter. Pronto recibirás noticias en tu correo.</div> </fieldset> <fieldset class="suscribe__field"> <input type="checkbox" class="suscribe_checkbox" id="suscribe_checkbox_1" required value="suscribe_checkbox_1"> <label class="suscribe__label" for="suscribe_checkbox_1"> He leído y autorizo <a href="https://www.eltiempo.com/terminos-condiciones" target="_blank" rel="nofollow" title="Términos y Condiciones">Términos y Condiciones</a> de este portal</label> </fieldset> <fieldset class="suscribe__field"> <input type="checkbox" class="suscribe_checkbox" id="suscribe_checkbox_2" required value="suscribe_checkbox_2"> <label class="suscribe__label" for="suscribe_checkbox_2"> <a href="https://www.eltiempo.com/legal/Autorizacion_DT_USUARIOS_CEET.pdf" target="_blank" rel="nofollow" title="Autorizo">Autorizo</a> el tratamiento de mis datos personales conforme con la <a href="https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf" target="_blank" rel="nofollow" title="Política de tratamiento de Datos de CASA EDITORIAL EL TIEMPO S.A">Política de Tratamiento de Datos de CASA EDITORIAL EL TIEMPO S.A</a> y su <a href="https://www.eltiempo.com/politica-de-cookies" target="_blank" rel="nofollow" title="Política de datos de Navegación/cookies.">Política de datos de Navegación/cookies</a>, las cuales declaro que he leído y entendido.</label> </fieldset> <p>Se tratarán sus datos para gestionar su solicitud, de acuerdo con las Finalidades Generales de la Política para el Tratamiendo de Datos Personales.</p> </div> </div> <div class="suscribe__image"> <amp-img class="hide--desktop i-amphtml-layout-fill i-amphtml-layout-size-defined" src="/__export/1642075808000/sites/motor/arte/coresites/motor/suscribe_background_news.png" width="117" height="95" alt layout="fill" i-amphtml-layout="fill"></amp-img> <amp-img class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="/__export/1642075808000/sites/motor/arte/coresites/motor/suscribe_background.png" width="360" height="175" alt layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:48.6111%"></i-amphtml-sizer></amp-img> </div>
</form><div class="banner banner--nospace block--sticky hide--mobile"><amp-ad width="300" height="300" type="doubleclick" data-slot="/49787872/motor/sumario/articulos/segundo_robapagina" data-multi-size="300x250" rtc-config="{&quot;vendors&quot;: {&quot;prebidappnexuspsp&quot;: {&quot;PLACEMENT_ID&quot;: &quot;24101988&quot;}}, &quot;timeoutMillis&quot;: 3000}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:300px;" i-amphtml-layout="fixed">
</amp-ad></div></div>
</div> </article> <div class="row"> <div class="module module--taboola hide--mobile"><amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="motor.com.co" data-widget="1330568" data-container="M815451ScriptRootC1330568" data-block-on-consent="_till_responded" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed></div><div class="module module--taboola hide--desktop"><amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="motor.com.co" data-widget="1330568" data-container="M815451ScriptRootC1330568" data-block-on-consent="_till_responded" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed></div><div class="module module--list module--relatednews"> <div class="module__header"> <amp-img class="module__misc i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="/__export/1642075810000/sites/motor/arte/coresites/motor/misc_modules_header.png" width="14" height="20" layout="fixed" style="width:14px;height:20px;" i-amphtml-layout="fixed"></amp-img> <h5 class="module__title">Sigue leyendo </h5></div> <div class="module__content"> <amp-list width="auto" height="324" src="/ajax/news_related.html?path=/contenidos/2022/11/10/noticia_0002.html" binding="refresh" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:324px;" i-amphtml-layout="fixed-height"> <template type="amp-mustache"> <div class="col col--3 col-related__news"> <article class="news news--mustache {{classname}} {{^image}}news--nophoto{{/image}}"> {{#image}} <figure class="news__media"> <a href="{{link}}" title="{{title}}"> {{#desktop}} <amp-img alt="{{alt}}" class="hide--mobile" width="{{width}}" height="{{height}}" layout="{{layout}}" src="{{src}}"></amp-img> {{/desktop}} {{#mobile}} <amp-img alt="{{alt}}" class="hide--desktop" width="{{width}}" height="{{height}}" layout="{{layout}}" src="{{src}}"></amp-img> {{/mobile}} </a> </figure> {{/image}} {{^image}} <figure class="news__media"> <a href="{{link}}" title="{{title}}"> <div class="news__nophoto"> <amp-img layout="responsive" width="160" height="40" src="/__export/1642075808000/sites/motor/arte/coresites/motor/news_nophoto.svg"></amp-img> </div> </a> </figure> {{/image}} <div class="news__data"> {{#section_name}} {{#section_link}} <a href="{{section_link}}" title="{{section_name}}" class="news__section">{{section_name}}</a> {{/section_link}} {{^section_link}} <span class="news__section">{{section_name}}</span> {{/section_link}} {{/section_name}} <h2 class="news__title"> <a href="{{link}}" title="{{title}}">{{title}}</a> </h2> <div class="news__line"> <p class="news__author">Por {{#authors}} <span>{{name}}</span> {{/authors}} </p> {{#time_show}} <span class="news__line--sep">-</span> <amp-timeago layout="responsive" width="160" height="14" datetime="{{time_ago}}" cutoff="345600" locale="es" class="news__time"> {{time_format}} </amp-timeago> {{/time_show}} <div> </div>
</div></div></article></div> </template> </amp-list> </div> </div> </div> <div class="module module--sectionnews"> <div class="row"> <div class="container"> <div class="col--main"> <div class="module__header"> <amp-img class="module__misc i-amphtml-layout-fixed i-amphtml-layout-size-defined" src="/__export/1642075810000/sites/motor/arte/coresites/motor/misc_modules_header.png" width="14" height="20" layout="fixed" style="width:14px;height:20px;" i-amphtml-layout="fixed"></amp-img> <h3 class="module__title">Más de Deportes motor</h3> </div> <div class="section__content"> <amp-list width="auto" height="200" src="/ajax/news_moresection.html?section=deportes-motor&page=1" binding="refresh" load-more="auto" load-more-bookmark="next" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:200px;" i-amphtml-layout="fixed-height"> <template type="amp-mustache"> <div class="more__news"> <div class="more__news-col"> <article class="news news--mustache {{classname}} {{^image}}news--nophoto{{/image}}"> {{#image}} <figure class="news__media"> <a href="{{link}}" title="{{title}}"> {{#desktop}} <amp-img alt="{{alt}}" class="hide--mobile" width="{{width}}" height="{{height}}" layout="{{layout}}" src="{{src}}"></amp-img> {{/desktop}} {{#mobile}} <amp-img alt="{{alt}}" class="hide--desktop" width="{{width}}" height="{{height}}" layout="{{layout}}" src="{{src}}"></amp-img> {{/mobile}} </a> </figure> {{/image}} {{^image}} <figure class="news__media"> <a href="{{link}}" title="{{title}}"> <div class="news__nophoto"> <amp-img layout="responsive" width="160" height="40" src="/__export/1642075808000/sites/motor/arte/coresites/motor/news_nophoto.svg"></amp-img> </div> </a> </figure> {{/image}} <div class="news__data"> {{#section_name}} {{#section_link}} <a href="{{section_link}}" title="{{section_name}}" class="news__section">{{section_name}}</a> {{/section_link}} {{^section_link}} <span class="news__section">{{section_name}}</span> {{/section_link}} {{/section_name}} <h2 class="news__title"> <a href="{{link}}" title="{{title}}">{{title}}</a> </h2> <div class="news__line"> <p class="news__author">Por {{#authors}} <span>{{name}}</span> {{/authors}} </p> {{#time_show}} <span class="news__line--sep">-</span> <amp-timeago layout="responsive" width="160" height="14" datetime="{{time_ago}}" cutoff="345600" locale="es" class="news__time"> {{time_format}} </amp-timeago> {{/time_show}} <div> </div>
</div></div></article></div> </div> </template> <amp-list-load-more load-more-loading class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-end class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-failed class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> </amp-list> </div> </div> <div class="col--aside hide--mobile hide--tablet"> </div> </div> </div> </div> <a href="/" title="Volver al inicio" class="floatingbutton hide--desktop"> <svg class="icono icono--home" xmlns="http://www.w3.org/2000/svg" width="40" height="45" viewBox="0 0 45 45"> <polygon points="20.039,28.006 20.039,23.064 23.333,23.064 23.333,28.006 27.451,28.006 27.451,21.418 29.921,21.418 
		21.686,14.006 13.451,21.418 15.922,21.418 15.922,28.006 "/>
</svg> </a> <footer class="footer"> <div class="footer__top container"> <a href="/" title="Ir al inicio" class="footer__logo" rel="nofollow"> <amp-img src="/__export/1642075807000/sites/motor/arte/coresites/motor/logo_footer.svg" width="167" height="36" alt="Logo del sitio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:21.5569%"></i-amphtml-sizer></amp-img> </a> <a href="#" title="Ir hacia arriba" class="footer__up"> Subir <svg class="icono icono--arrow_up" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <polygon points="30.5,21.374 29.089,22.784 23.5,17.204 23.5,29.374 21.5,29.374 21.5,17.204 15.92,22.794 14.5,21.374 
	22.5,13.374 "/>
</svg> </a> </div> <div class="footer__follow"> <p>Síguenos</p> <a href="https://www.facebook.com/RevistaMOTOR" title="Siguenos en Facebook" target="_blank" rel="nofollow noopener"> <svg class="icono icono--facebook" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M30.409,13.755H15.105c-0.604,0-1.35,0.698-1.35,1.302V30.36c0,0.604,0.746,0.885,1.35,0.885h8.365v-6.802h-1.942V22.5
		h1.942v-1.978c0-2.249,1.104-3.852,3.113-3.852h1.746v2.915h-0.654c-1.092,0-1.289,0.391-1.289,1.485v1.43h2.383l-0.547,1.943
		h-1.836v6.802h4.022c0.603,0,0.836-0.281,0.836-0.885V15.057C31.245,14.453,31.011,13.755,30.409,13.755z"/>
</svg> </a> <a href="https://twitter.com/RevistaMotor" title="Siguenos en Twitter" target="_blank" rel="nofollow noopener"> <svg class="icono icono--twitter" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M31.113,17.155c-0.629,0.288-1.314,0.474-2.027,0.56c0.729-0.436,1.289-1.128,1.555-1.952
		c-0.686,0.404-1.439,0.7-2.249,0.855c-0.644-0.685-1.562-1.118-2.574-1.118c-1.952,0-3.539,1.585-3.539,3.537
		c0,0.28,0.032,0.545,0.094,0.801c-2.941-0.148-5.538-1.555-7.288-3.686c-0.303,0.521-0.474,1.127-0.474,1.772
		c0,1.23,0.622,2.311,1.571,2.94c-0.576-0.014-1.12-0.178-1.602-0.434v0.039c0,1.711,1.22,3.142,2.838,3.469
		c-0.295,0.078-0.614,0.125-0.934,0.125c-0.224,0-0.45-0.024-0.668-0.063c0.451,1.399,1.758,2.427,3.305,2.45
		c-1.213,0.949-2.737,1.517-4.386,1.517c-0.288,0-0.568-0.017-0.848-0.054c1.564,1.003,3.422,1.588,5.421,1.588
		c6.502,0,10.056-5.385,10.056-10.058c0-0.148-0.007-0.304-0.016-0.45C30.041,18.493,30.64,17.87,31.113,17.155z"/>
</svg> </a> <a href="https://www.instagram.com/revistamotoroficial/" title="Siguenos en Instagram" target="_blank" rel="nofollow noopener"> <svg class="icono icono--instagram" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <circle cx="22.5" cy="22.5" r="2.836"/> <path d="M26.978,18.975c-0.555,0-1.003-0.447-1.003-1.002c0-0.553,0.448-1.003,1.002-1.003h0.001c0.554,0,1.003,0.449,1.003,1.003
		C27.981,18.528,27.532,18.975,26.978,18.975z M22.5,26.95c-2.458,0-4.45-1.991-4.45-4.45c0-2.458,1.992-4.45,4.45-4.45
		c2.457,0.003,4.447,1.994,4.449,4.45C26.949,24.958,24.958,26.95,22.5,26.95z M31.108,18.852c-0.031-2.727-2.233-4.93-4.96-4.96
		l-3.636-0.057L22.5,13.833l-3.649,0.058c-2.727,0.03-4.929,2.233-4.96,4.96l-0.057,3.636V22.5l0.057,3.65
		c0.031,2.725,2.233,4.928,4.96,4.96l3.636,0.055l0.013,0.002l3.648-0.057c2.727-0.032,4.93-2.235,4.96-4.96l0.058-3.636V22.5
		L31.108,18.852z"/>
</svg> </a> <a href="https://news.google.com/publications/CAAqBwgKMK-o_Qowo-P0Ag?hl=es-419&gl=CO&ceid=CO%3Aes-419" title="Siguenos en Google News" target="_blank" rel="nofollow noopener"> <svg class="icono icono--googlenews" xmlns="http://www.w3.org/2000/svg" width="65" height="45" viewBox="0 0 65 45"> <g> <g> <path d="M24.554,17.253h1.577l5.445,8.645h0.06l-0.06-2.094v-6.551h1.289V28.11H31.53l-5.703-9.053h-0.06l0.06,2.094v6.959h-1.273
				V17.253z"/> <path d="M36.49,27.823c-0.587-0.354-1.044-0.842-1.373-1.463c-0.328-0.621-0.492-1.322-0.492-2.102
				c0-0.748,0.154-1.434,0.463-2.061c0.309-0.629,0.744-1.129,1.311-1.503s1.224-0.561,1.973-0.561c0.758,0,1.416,0.17,1.971,0.508
				c0.557,0.34,0.983,0.808,1.283,1.403c0.298,0.596,0.447,1.278,0.447,2.045c0,0.152-0.016,0.285-0.046,0.396h-6.112
				c0.03,0.586,0.172,1.08,0.424,1.484c0.253,0.406,0.574,0.709,0.963,0.912c0.391,0.201,0.797,0.301,1.223,0.301
				c0.99,0,1.753-0.463,2.289-1.395l1.092,0.531c-0.333,0.627-0.786,1.123-1.356,1.486c-0.571,0.365-1.262,0.547-2.07,0.547
				C37.738,28.354,37.076,28.175,36.49,27.823z M40.707,23.425c-0.021-0.323-0.112-0.646-0.273-0.97
				c-0.162-0.324-0.417-0.598-0.766-0.819c-0.35-0.222-0.787-0.333-1.312-0.333c-0.607,0-1.119,0.194-1.539,0.584
				s-0.695,0.902-0.826,1.538H40.707z"/> <path d="M42.571,20.376h1.319l1.85,6.113h0.016l1.941-6.113h1.336l1.956,6.098h0.015l1.836-6.098h1.305L51.64,28.11h-1.305
				l-2.002-6.171l-1.986,6.171h-1.289L42.571,20.376z"/> <path d="M55.827,27.771c-0.556-0.391-0.95-0.887-1.183-1.494l1.152-0.518c0.193,0.467,0.478,0.826,0.857,1.078
				c0.379,0.254,0.797,0.381,1.251,0.381c0.485,0,0.899-0.1,1.243-0.297s0.516-0.479,0.516-0.842c0-0.324-0.137-0.584-0.409-0.781
				s-0.702-0.367-1.288-0.508l-0.941-0.244c-0.617-0.15-1.123-0.408-1.517-0.771c-0.395-0.365-0.591-0.834-0.591-1.411
				c0-0.445,0.133-0.837,0.4-1.174c0.269-0.34,0.625-0.601,1.07-0.782c0.444-0.182,0.925-0.272,1.44-0.272
				c0.678,0,1.282,0.146,1.812,0.439c0.531,0.294,0.908,0.702,1.131,1.228l-1.121,0.516c-0.345-0.688-0.957-1.032-1.836-1.032
				c-0.425,0-0.796,0.1-1.115,0.297c-0.318,0.197-0.479,0.449-0.479,0.75c0,0.284,0.111,0.515,0.335,0.692
				c0.222,0.176,0.556,0.321,1.001,0.432l1.122,0.287c0.757,0.193,1.329,0.479,1.714,0.857c0.385,0.381,0.576,0.842,0.576,1.387
				c0,0.477-0.137,0.893-0.409,1.252s-0.644,0.635-1.108,0.826c-0.464,0.193-0.979,0.289-1.546,0.289
				C57.076,28.354,56.382,28.159,55.827,27.771z"/> </g> <g> <path d="M11.713,17.839c1.128,0,2.141,0.388,2.937,1.149l2.203-2.203c-1.331-1.239-3.069-2.002-5.14-2.002
				c-2.801,0-5.241,1.501-6.583,3.739l2.532,1.909C8.405,18.915,9.932,17.839,11.713,17.839z"/> <path d="M18.947,21.069h-7.234v2.414v0.309v0.246h0.319h0.419h3.396c-0.131,0.713-0.474,1.33-0.967,1.834l2.451,1.846
				c1.117-1.303,1.756-3.047,1.756-5.078C19.087,22.096,19.039,21.571,18.947,21.069z"/> <path d="M11.713,27.093c-1.801,0-3.341-1.105-4.072-2.65L5.08,26.306c1.329,2.289,3.792,3.84,6.633,3.84
				c2.014,0,3.708-0.65,4.968-1.762l-2.55-1.924C13.472,26.854,12.66,27.093,11.713,27.093z"/> <path d="M7.174,22.464c0-0.387,0.063-0.762,0.157-1.127l-2.63-1.981c-0.422,0.951-0.67,2.002-0.67,3.108
				c0,1.068,0.227,2.086,0.621,3.012l2.659-1.932C7.226,23.196,7.174,22.836,7.174,22.464z"/> </g> </g>
</svg> </a> </div> <div class="footer__dataprotection"> <p>﻿﻿Para solicitudes, reclamos o consultas sobre el tratamiento de datos personales escriba a <a href="mailto:protecciondedatos@eltiempo.com">protecciondedatos@eltiempo.com</a></p> </div> <div class="footer__navigator container"> <ul class="menu__links--footer"> <li> <a href="/pages/terminos-y-condiciones.html" title="Términos y condiciones" target="_self">Términos y condiciones</a> </li> <li> <a href="/pages/privacidad.html" title="Aviso de privacidad" target="_self">Aviso de privacidad</a> </li> <li> <a href="/site/contacto/" title="Contáctenos" target="_self">Contáctenos</a> </li> </ul> </div> <div class="footer__site"> <div class="container"> <div class="footer__copy--text"> <p>COPYRIGHT &copy; 2022 EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <br> ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p> </div> <div class="footer__copy"> <div class="creators"> <a href="https://www.iconosur.com" title="Iconosur | Productora de internet" target="_blank" rel="nofollow noopener"> <amp-img src="/__export/1642075809000/sites/motor/arte/coresites/motor/logo_iconosur.svg" width="65" height="22" alt="Logo de Iconosur" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:33.8462%"></i-amphtml-sizer></amp-img> </a> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow noopener"> <amp-img src="/__export/1642075810000/sites/motor/arte/coresites/motor/logo_tfsla.svg " width="65" height="22" alt="Logo de CMS MEDIOS" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:33.8462%"></i-amphtml-sizer></amp-img> </a> </div> </div> </div> </div> </footer><nav class="menu" [class]="menuState?'menu menu--active':'menu'" i-amphtml-binding> <div class="menu__header"> <a href="/" title="Ir al inicio"> <amp-img src="/__export/1642075808000/sites/motor/arte/coresites/motor/logo_navigation.svg" width="160" height="40" alt="Logo del sitio" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:160px;height:40px;" i-amphtml-layout="fixed"></amp-img> </a> <div class="menu__header-actions"> <a href="/buscar.html" title="Buscar noticias"> <svg class="icono icono--search" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <path d="M20.255,24.755c-2.49,0-4.5-2.01-4.5-4.5c0-2.49,2.01-4.5,4.5-4.5s4.5,2.01,4.5,4.5
		C24.755,22.745,22.745,24.755,20.255,24.755z M26.255,24.755h-0.791l-0.279-0.271c0.98-1.14,1.57-2.62,1.57-4.229
		c0-3.59-2.91-6.5-6.5-6.5c-3.59,0-6.5,2.91-6.5,6.5s2.91,6.5,6.5,6.5c1.61,0,3.09-0.59,4.23-1.57l0.271,0.28v0.79l5,4.989
		l1.489-1.489L26.255,24.755z"/>
</svg> </a> <button type="button" on="tap:AMP.setState({menuState: false})" aria-label="Cerrar menú"> <svg class="icono icono--cross" xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 45 45"> <polygon points="29.5,15.948 28.089,14.538 22.5,20.128 16.91,14.538 15.5,15.948 21.09,21.538 15.5,27.128 16.91,28.538 
		22.5,22.948 28.089,28.538 29.5,27.128 23.91,21.538 "/>
</svg> </button> </div> </div> <div class="menu__content"> <ul class="menu__general"> <li> <a href="/" title="Inicio" target="_self">Inicio</a> </li> <li> <a href="/seccion/revista/" title="Revista Motor" target="_self">Revista Motor</a> </li> <li> <a href="/seccion/deportes-motor/" title="Deportes motor" target="_self">Deportes motor</a> </li> <li> <a href="/seccion/tecnologia/" title="Tecnologia" target="_self">Tecnologia</a> </li> <li> <a href="/seccion/industria/" title="Industria" target="_self">Industria</a> </li> <li> <a href="/seccion/lanzamientos/" title="Lanzamientos" target="_self">Lanzamientos</a> </li> <li> <a href="/seccion/marcas/" title="Marcas" target="_self">Marcas</a> </li> <li> <a href="/seccion/columna-del-director/" title="Columna del Director" target="_self">Columna del Director</a> </li> <li> <a href="https://casaeditorialeltiempo.pressreader.com/precios" title="Precios" target="_blank">Precios</a> </li> <li> <a href="/seccion/videos/index.html" title="Videos" target="_self">Videos</a> </li> </ul> <ul class="menu__links"> <li> <a href="/pages/terminos-y-condiciones.html" title="Términos y condiciones" target="_self">Términos y condiciones</a> </li> <li> <a href="/pages/privacidad.html" title="Aviso de privacidad" target="_self">Aviso de privacidad</a> </li> <li> <a href="/site/contacto/" title="Contáctenos" target="_self">Contáctenos</a> </li> </ul> </div> <div class="menu__footer"> <p>COPYRIGHT &copy; 2022 EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <br> ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p> <a href="https://www.iconosur.com" title="Iconosur | Productora de internet" target="_blank" rel="noopener"> <amp-img src="/__export/1642075809000/sites/motor/arte/coresites/motor/logo_iconosur.svg" width="65" height="22" alt="Logo de Iconosur" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:65px;height:22px;" i-amphtml-layout="fixed"></amp-img> </a> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener"> <amp-img src="/__export/1642075810000/sites/motor/arte/coresites/motor/logo_tfsla.svg" width="65" height="22" alt="Logo de CMS MEDIOS" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:65px;height:22px;" i-amphtml-layout="fixed"></amp-img> </a> </div>
</nav><amp-pixel src="https://www.motor.com.co/_req/sites/motor/10/L2NvbnRlbmlkb3MvMjAyMi8xMS8xMC9ub3RpY2lhXzAwMDIuaHRtbA==" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel><style amp-keyframes>@keyframes heartbeat{0%,50%{transform:scale(1)}60%{transform:scale(1.25)}70%{transform:scale(1)}80%{transform:scale(1.25)}90%{transform:scale(1)}to{transform:scale(1)}}</style></body></html>